Windows Mail - pomoc w skonfigurowaniu konta gmail


(Kubakuderski) #1

Witam!

Pomóżcie mi w skonigurowaniu konta na gmailu (windows mail), bo zawsze mi sie to nieudaje :frowning: Robię tak

otwieram windows mail--> narzędzia--> konta...-->dodaj-->konto email--> wpisuje moje imię i nazwisko-->podaje mojego maila-->w serwer paczty przych. wisuje pop.gmail.com, a w smtp smtp.gmail.com i nie zaznaczam serwer wymaga ...-->podaje nazwe użytkownika i hasło oraz zaznaczam,żeby je zapamiętał-->zakoncz--> wyskakuje bląd

Konto: 'pop.gmail.com', Serwer: 'pop.gmail.com', Protokół: POP3, Odpowiedź serwera: '-ERR Cannot connect to POP server 209.85.135.109 (209.85.135.109:110), connect error 10060', Port: 110, Zabezpieczenie (SSL): Nie, Błąd serwera: 0x800CCC90, Numer błędu: 0x800CCC90

Co robię źle ??

Pozdrawiam kuhar!


(Msprungk) #2

Właśnie to

https://mail.google.com/support/bin/ans ... swer=12103


(Kubakuderski) #3

Jak zaznaczyłem to to wyskakuje

Konto: 'pop.gmail.com', Serwer: 'pop.gmail.com', Protokół: POP3, Odpowiedź serwera: '-ERR Cannot connect to POP server 209.85.135.109 (209.85.135.109:110), connect error 10060', Port: 110, Zabezpieczenie (SSL): Nie, Błąd serwera: 0x800CCC90, Numer błędu: 0x800CCC90n :frowning:


(Msprungk) #4

Ustawiłeś w ustawieniach konta pobieranie poczty przez POP3?


(Kubakuderski) #5

Tak ustawiłem.


(Msprungk) #6

To sprawdź dokładnie ustawienia zgodnie z opisem w Pomocy Gmaila


(Kubakuderski) #7

Ale na tej liście nie ma Windows Mail :frowning:


(Msprungk) #8

Windows Mail to odświeżony Outlook Express


(Kubakuderski) #9

Postępójąc zgodnie ze wskazówkami dla o, 2003, też nie działa :frowning: Wyskakuje ten sam bląd co poprzednio.


(Msprungk) #10

Błąd dotyczy nieprawidłowego loginu lub hasła. Wprowadziłeś tak jak trzeba nazwa@gmail.com?


(Kubakuderski) #11

Na 200000000000000000000000000%


(Msprungk) #12

A jednak nie robisz jak każe HELP

"Port: 110, Zabezpieczenie (SSL): Nie,"

Gmail nie operuje na porcie 110 tylko na 995

Jak byk jest to opisane w pomocy, gdzie podobno zaglądałeś

Złączono Posta : 24.05.2007 (Czw) 20:54

A jednak nie robisz jak każe HELP

"Port: 110, Zabezpieczenie (SSL): Nie,"

Gmail nie operuje na porcie 110 tylko na 995

Jak byk jest to opisane w pomocy, gdzie podobno zaglądałeś


(Kubakuderski) #13

Zrobiłem już to wcześniej i oto efekt

Twój serwer nieoczekiwanie zakończył połączenie. Mogło być to spowodowane: nieprawidłową konfiguracją serwera, problemami z siecią lub długim okresem nieaktywności. Konto: 'pop.gmail.com', Serwer: 'pop.gmail.com', Protokół: POP3, Port: 995, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800CCC0F


(Msprungk) #14

Zabezpieczenie (SSL): Nie

Włączysz w końcu ten SSL?


(Kubakuderski) #15

Tym razem coś nowego

Konto: 'pop.gmail.com', Serwer: 'pop.gmail.com', Protokół: POP3, Odpowiedź serwera: '-ERR [sYS/PERM] Your account is not enabled for POP access. Please visit your Gmail settings page and enable your account for POP access.', Port: 995, Zabezpieczenie (SSL): Tak, Błąd serwera: 0x800CCC90, Numer błędu: 0x800CCC92


(Msprungk) #16

Boże. Potrafisz czytać?


(Kubakuderski) #17

Nie zauważyłem tego :oops: Ustawiłem na mailu i już działa. MarS dziwie się, że nie straciłeś cierpliwości..., wielkie dzęki za pomoc :slight_smile:


(Msprungk) #18

Cieszę się, że wreszcie działa 8)