Windows XP uruchamie - pasek ładowania przechodzi z 40 razy,


(Dominik2011r) #1

Witam, po zainstalowaniu systemu XP SP3 pasek uruchamiania przechodzi z 40 razy, później windows ciężko chodzi jak by sie ciął,

Laptop Toshiba Satelite ...300, Pomocy!

-- Dodane 26.02.2011 (So) 22:47 --

przed zainstalowaniem systemu występował problem i po, to samo,


(Michal Steidl) #2

Robiłeś szybkie czy normalne formatowanie? Możliwe jest jakiś problem ze sprzętem np grzeje się za mocno albo sam dysk coś już padł.


(Jaromir Zurawski) #3

Sprawdź temperatury w BIOSie.


(BenderBendingRodriguez) #4

Masz odpowiednie sterowniki zainstalowane?


(Kuczkowiak) #5

Wstaw screen z programu HD Tune z zakładki HEALTH


(Mariusz Swiech85) #6

Witam,

Może być to problem sprzętowy np. z dyskiem twardym(sprawdź bad sectory). Najpierw zainstaluj komplet sterowników do chipsetu w zwłaszcza AHCI. Czy w menadżerze urządzeń występują jakieś wykrzykniki ?


(Dominik2011r) #7

wszystko w menadżerze jest ok, nie ma wykrzykników, sterowniki zintegrowane z systemem, nie powinno być to tak jak jest,

-- Dodane 27.02.2011 (N) 9:35 --

formatowanie robione normalne i bez problemu sformatowało,


(Mariusz Swiech85) #8

Jeśli masz chipset oparty o Intela to zainstaluj Intel Matrix Storage Technology


(Dominik2011r) #9

to jest procesor z tego co kojarzę Intel® Celeron®

-- Dodane 27.02.2011 (N) 10:06 --

jak będę mieć dostęp do kompa to dam screen z programu HD Tune z zakładki HEALTH,

-- Dodane 02.04.2011 (So) 10:34 --

screen na tej stronie:

http://forum.pcformat.pl/Windows-XP-uru ... pid2188039

-- Dodane 02.04.2011 (So) 11:06 --

??? Jakieś rozwiązanie?

-- Dodane 02.04.2011 (So) 14:16 --

??????????????????

-- Dodane 03.04.2011 (N) 9:32 --

???????????????????????????????????????

-- Dodane 03.04.2011 (N) 18:43 --

temat zamykam, już wszystko jest jasne... proste... trzeba było się z deka wysilić,