Wirus Ukash. proszę o pomoc


(Krymq) #1

Tym razem wygląda inaczej; ostatnio miałem go na stacjonarnym a teraz na laptopie; ale co mnie dziwi to jak nie podłączam kabla sieciowego do laptopa to nic się nie dzieje. Uruchamia się w trybie normalnym, włączam OTL, wszystko normalnie funkcjonuje (no może trochę jakby zamulał). Dopiero po podłączeniu kabla uruchamia się wirus/ukash.

raporty OTL:

Extras:

http://www.wklej.org/id/876261/

OTL:

http://www.wklej.org/id/876277/

dzięki za wszelką pomoc.


(Acorus) #2

Odinstaluj McAfee Security Scan Plus.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Krymq) #3

log po restarcie:

http://www.wklej.org/id/876354/

nowe logi OTL

OTL:

http://www.wklej.org/id/876355/

extras:

http://www.wklej.org/id/876356/


(Acorus) #4

W OTL użyj opcji Sprzątanie.

Wyłącz i włącz przywracanie systemu.

http://www.searchengines.pl/Czyszczenie ... 41981.html

Zainstaluj aktualizacje do programow wskazanych przez Security Check

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html jako out of date.


(Krymq) #5

dzięki za pomoc!!


(Acorus) #6

Odinstaluj:

Java 7 Update 7

Adobe Reader 9

Zainstaluj najnowsze wersje

Java http://www.java.com/pl/download/

AdobeReader

ftp://ftp.adobe.com/pub/adobe/reader/wi ... _pl_PL.exe


(Krymq) #7

upgraduje jave i adoba ale po tamtych poprzdnich operacjach niektóre strony nie chodzą poprawnie. mam firefoxa 17.0 (zaktualizował mi się jak sprawdzałem jaką mam wersję) tak na szybko to nie chodzi mi program CRM (tak ogólnie tłumacząc to jest taki program dla firm, mam nadzieję że wiesz o co chodzi, on jest dość istotny bo to firmowy laptop i na nim pracuję), facebook, poczta na interii. To tak na szybko co mi nie śmiga. myślisz że to po tych wcześniejszych czyszczeniach?