Włączanie moje dokumenty i boot failure


(Michal Fabich1) #1

Witam, mam ostatnio problem z kompem.

Przy starcie włączają się 2 razy moje dokumenty, dziś po raz pierwszy komputer się zawiesił. Zresetowałem go, wyskoczył mi napis że dysk jest do wymiany, za 5 razem udało mi się go odpalić. Chciałem już formata robić, ale nawet z poziomu płyty z rozruchu było napisane, że nie widzi dysku, by zacząć uruchamianie wgrywania windowsa.

Poniżej log1:

http://wklejto.pl/64726

log2:

http://wklejto.pl/64727

log3:

http://www.wklejto.pl/64728

dziękuję za szybką odpowiedź

pozdrawiam Bright


(Leon$) #2

Wyłącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

Wylecz pendriva lub kartę pamięci

Flash Disinfector http://www.searchengines.pl/index.php?s ... ntry369724

potem nowy log OTL robiony opcją Run Scan

:slight_smile:


(Michal Fabich1) #3

teraz wyskakują moje dokumenty, ale tylko raz. No właśnie siostra pen drivea czasami odpala, dzięki sprawdze to przy okazji. Poza tym to jak możesz to napisz mi jak moge sobie hasło na routerze zrobić, bo jak wcześniej je zrobiłem to resetował mi się caly modem, tzn. ustawiłem hasło, wyłączyłem kompa, włączyłem i nie było netu i znowu to samo... ;/ podejrzewam, że ktoś z mojej sieci może korzystać przez to. To tak przy okazji. Już daję loga, własnie przyszedl

http://wklejto.pl/64729


(Leon$) #4

dla czego nie użyłeś jeszcze Flash Disinfectora

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan

:slight_smile:


(Michal Fabich1) #5

ok, użyłem już. Teraz moje dokumenty się nie włączyły. Jest normalnie. Muszę chyba przeskanować całego kompa ;/ bo rozumiem, że formatować nie muszę ? w ciągu 6 lat formatowałem może 3 razy...

http://wklejto.pl/64731


(Leon$) #6

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

W OTL kilknij CleanUp

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

możesz włączyć przywracanie systemu

:slight_smile:


(Michal Fabich1) #7

Zrobione, dzięki. Jedyny, obecny problem to taki, że komp się wyłącza co jakiś czas. Zawiesza się, po czym jest głos z silniczka jakby przestał chodzić i po 5 min znowu działa, teraz siedzę 30 min i jest ok.

Poza tym to jest lepiej.