Wolna neostrada


(Patricko) #1

Witam.

Właśnie jestem po formacie.

Robie wszystko tak jak zawsze. Czyli instaluje najważniejsze rzeczy, itp.

Zainstalowałem sterowniki do modemu, oraz cFosSpeed'a ( 3.10 ).

Nagle, gdy wchodze do internetu prędkość mojego łącza to góra 5KB/s !

Coś jest nie tak :confused: Moje łącze to 640KB/s, dlatego powinno wszystko chodzić jak należy i szybciutko się ładować, a tutaj wolno...

Mój firewall to KIS 6.0.300 PL. Jednak wąptpie, żeby on coś powodował ponieważ zawsze go mam i nigdy nie było takiego problemu...

Być może coś na serwerach nesotrady jest nie tak ?

Istnieje taka możliwość ?

Będe wdzięczny za waszą pomoc.


(Krzychuu) #2

Wklej loga.


(Kosior6) #3

Patricko , sam konfigurujesz połączenie, aplikacja dostępowa neo ?


(Szymszejdi) #4

To chyba to samo? :stuck_out_tongue:

Patricko Testowałeś to tylko na otwieraniu stron czy zciągałeś jakieś pliki?


(Patricko) #5

No to po koleji.

Oczywiście, że nie używam aplikacji od neostrady.

Sam konfiguruje połaczenie jak zawsze ( Panel Sterowania > Połączenia Sieciowe > itp. )

Testowałem przy pobieraniu jak i otwieraniu stron.

Przekroczyłem limit i to nawet sporo.

Ale żeby aż do 3KB/s mi spadła prędkośc ? Czy to możliwe ?


(aju) #6

Uno momento :lol:

Jak masz na umowie - nie chodzi mi o prędkość synchronizacji.

Neo 512 kb/s czy neo 640 kb/s ?

Jeśli neo 512 kb/s to po przekroczeniu 15GB prędkość spada (teoretycznie spada bo nie każdemu) do 32 kb/s.

32 kb/s to = 4 kB/s więc wszystko się zgadza co do Twojego problemu ;]


(Patricko) #7

No nie...myślałem, że to rzeczywista będzie 32kb/s...

No ale dziękuje bardzo za pomoc.

Już myślałem, że coś z łączem się stało.

Dziękuje jeszcze raz.


(aju) #8

Bo taką masz rzeczywistą prędkość tylko w k b /s.

A ta którą pokazują programy p2p, przeglądarki z jaką ściągasz jest w k B /s .

Wielkość literek robi ogromną różnicę ;]

32 k b /s \ 8 = 4 k B /s :slight_smile: