Wolna praca kompa


(Ssk86) #1

Witam.

Nie wiem co się ostatnio dzieje z moim komputerem. Tydzień temu poczułem, że jego wydajność zmalała i to bardzo. Zainstalowałem od nowa XP, zainstalowałem najnowsze sterowniki, update biosu itd.

Nic to jednak nie dało, system włącza się ok 90-100 sekund przy czym cały dysk jest sformatowany, zainstalowana 1 gra (ET) i kilka programów typu winamp, winrar.

W sumie zaczynam się zastanawiać, czy problem nie tkwi w hardware.

Mój sprzęt to:

  • Asus K7V600-x

  • Athlon XP 2.0 (jak sie nie myle thorn)

  • GeForce 5200 Ultime (prolink) z biosem 5500

  • 256 RAM Elixir

  • Samsung 80GB

  • Bezprzewodowa karta sieciowa Planet 8303

Jak ktoś będzie wiedział coś na ten temat prosze pisać.

Prosze nie pisać, żebym sobie kupił nowego kompa :evil:


(Piti Dto) #2

w ktorym momencie uruchamianie systemu trwa najdłużej ? Chodzi mi o to czy długo czekasz kiedy jest czarny ekran z logiem windowsa, czy może wtedy kiedy już widzisz pulpit


(Dede 12) #3

Spróbuj zdefragmentować dysk :slight_smile:


(Yogi Fazzi) #4

przeskanuj kompa programem antywirusowym oraz skanerem on-line, przeskanuj:

Ad-aware

http://www.dobreprogramy.pl/index.php?dz=2&id=107&t=82

Spy-bot Search & Destroy

http://www.dobreprogramy.pl/index.php?dz=2&id=188&t=82

CWShredder

http://www.dobreprogramy.pl/index.php?dz=2&id=657&t=82

wklej log z HijackThis

http://forum.dobreprogramy.pl/viewtopic.php?t=36654

poczytaj i spróbuj tego

http://www.searchengines.pl/phpbb203/in … topic=5989


(fiesta) #5

Proszę zatytułować wątek konkretnie. Inaczej :arrow: Śmietnik


(Ssk86) #6

Dzięki za info.

To co napisał Klaustrofobian zrobie wieczorem bo wybieram się do szkoły :slight_smile: .

Komp uruchamia się długo w momemncie w którym widnieje logo XP, dysk w tedy praktycznie nie pracuje.


(aero) #7

ja polecam jeszcze mały programik xp accelerator, naprawdę przyspiesza prace kompa, koszt 5 zł za esa