Wolne działanie - problem z FPS'ami, coś dziwnego


(Licznik26) #1

Witam Serdecznie.

Mam problem... chodzi o to, że:

Włączam komputer, grę gram sobie 5 minut spokojnie, a za 5 minut gra zaczyna mi ******..

FPS znacznie zmniejsza się + gra zaczyna się przycinać.. dokładnie co sekundę zauważam około 4 szybkich przycięć..

Po 5 minutach, 5 minut jest normalnie, i tak w kółko...

Zaznaczam, iż nie dzieje się tak tylko w grach.. Grzebanie w necie, rutynowe "porządki" też kończą się nerwami...

-Zrobiłem defragmentację wszystkich dysków,

-Przeskanowałem ComboFixem, z którego log znajduje się pod tekstem, oraz Avastem 5

-Przeinstalowałem Drivery NVidii na najnowsze

Na razie nic poważniejszego nie będę robił, czekam co mi poradzicie.

ComboFix: http://wklej.org/id/365987/

OTL (Extras.txt): http://wklej.org/id/366000/

OTL (OTL.txt): http://wklej.org/id/366001/

HiJackThis: http://wklej.org/id/366002/

Z góry dzięki i chwała tym, którzy zamierzają mi pomóc :slight_smile:

@EDIT: Zapomniałem jeszcze dopisać, że przedłużył mi się czas oczekiwania na zniknięcie ekranu powitalnego "Zapraszamy", gdy zniknie wszystkie programy (GG, Skype itp.) już są otwarte..


(Umpfh) #2
  1. Ściągnij poniższe pliki:


(Licznik26) #3

wuauclt niestety nie ma na płytce z windowsem.. zaznaczam, iż używam windowsa:

http://www.exsite.pl/programy_soft/syst ... ro-pl.html

reg wgrałem, zaraz dam loga.

@EDIT: Log jest taki sam z tym, że niewyświetla się już brak pliku.. wszyściutko się pokrywa.. ale co najważniejsze - problem sie naprawił po przeskanowaniu i usunięciu wirów Dr.WEBem.

Dziękuje za pomoc, pozdrawiam.


(Umpfh) #4

Uruchom w takim razie OTL i kliknij CleanUP i tyle :wink:


(Monczkin) #5

licznik2 , nazwij proszę temat konkretnie, bez zbędnych problemów w nazwie. Inaczej wyciągnę konsekwencje. Przeczytaj proszę ten temat viewtopic.php?f=16&t=394978