Wolne otwieranie głównej strony i błędy we wczytywaniu komentarzy

Dzisiaj od rana mam problem z dobreprogramy.pl Cały czas długo wczytuje stronę czekając na odpowiedź serwera, a jak wczyta to albo wywala bład z wczytaniem komentarzy, albo kreci się kółko z wczytywaniem komentarzy.

Już DP ruszyło z kopyta.

1lajk

Szczególnie sekcja dotycząca uBlocka.

Jest niezwykle lekko na slimbrowser FF 72.0:

Dawno tycio nie widziałem.

Teraz czekałem 2 minuty, ale nie mam cierpliwości - czyli znowu psują. :stuck_out_tongue_winking_eye:

Nawet na Microsoft Edge nowym ledwo chodzi

Rusza, ale widać, że dużo skryptów nie załadowane, jakieś 30%.

DoH psuje bloomberg.com:

Nagle cały ruch po zmianie DNS leci przez zewnętrzny serwer WWW niby znany z trackingu…

Nowy Edge Chromium z Adguard daje rade. Firefox Android z Ublock Origin i I don’t care about cookies, jest w miarę też, ale FF ostatnio trochę jest mułem przez skrypty WP. :joy:

Etam. Właśnie niezła jazda z blokowaniem, to firefoxowi leciutko na DP.
MWSnap451
Miarka jakoś nierówna.

Znowu zdechła główna strona dobreprogramy. Albo Oczekiwanie na dobreprogramy.pl, albo sypie serwer błędami.

Dziś znów jest problem.
Kilka godzin temu zaczęło się od:

image

Potem mieliśmy to:

image

A teraz, najczęściej widzę:

image

Czasem wczyta się jakaś strona, ale komentarzy nadal nie daje rady…

Kto się zgadza, że WP testuje nowe malware scripts na głównej DP ? :joy:

A mnie w tej chwili wlazło DP :smiley:

Komentarze też? Chyba nie.

Pomału - właśnie dodałem teraz koment:

Mam to samo od paru godzin. Czyżby coronawirus? :frowning:

Etam - napchali prg smartadserver com
Gdy to dałem z kropkami - znikło z postu, tak po prostu, amba wcięła.
MWSnap490
świrus…

U mnie raczej trójkącik z wykrzyknikiem. Ale już kiedyś parę razy tak miałem.

Próbowałem przez Edge’a, ale muli tak samo; chyba coś nie tak z serwerem WP?..