Wolno działający internet


(taboreciarz) #1

Witam,

 

Od 2 tygodni mam problem z wolno działającym internetem. Od strony routera zostało wszystko zweryfikowane.

Problemy zaczęły się w chwili rzekomego zablokowania wirusa przez program antywirusowy.

 

FRST: http://www.wklej.org/id/3016688/

Addition: http://www.wklej.org/id/3016690/

 

Pozdrawiam


(Acorus) #2

p.txt


(taboreciarz) #3

Fix w FRST zrobione:

 

FRST:  www.wklej.org/id/3020521/

Addition:  www.wklej.org/id/3020526/

 

Jednak AdwCleaner wiesza się w chwili oczyszczania i nic się nie dzieje.

Bez tytułu.jpg


(Acorus) #4

Spróbuj w trybie awaryjnym:
http://support.eset.pl/kb2268/?viewlocale=pl_PL


(taboreciarz) #5

Zrobione w trybie awaryjnym.

 

AdwCleaner: http://www.wklej.org/id/3021469/

 

FRST: http://www.wklej.org/id/3021474/

 

Addition: http://www.wklej.org/id/3021475/

 

Czy teraz wygląda to zdrowo?


(Acorus) #6

Pokaż logi z najnowszej wersji FRST-Version: 02-05-2015 (ATTENTION: ====> FRST version is 628 days old and could be outdated)

http://www.bleepingcomputer.com/download/farbar-recovery-scan-tool/


(taboreciarz) #7

Zrobione zgodnie z zaleceniami.

 

FRST: http://www.wklej.org/id/3023815/

Addition: http://www.wklej.org/id/3023817/


(Acorus) #8

k.txt


(taboreciarz) #9

Fixlog: http://www.wklej.org/id/3023902/

Czy muszę podjąć jeszcze jakieś kolejne kroki?

 


(Acorus) #10

Pobierz >>>DelFix<<< http://www.bleepingcomputer.com/download/delfix/dl/281/
Zaznacz opcje:
Remove disinfection tools
Kliknij przycisk Run.


(taboreciarz) #11

Zrobione.

O dziwo internet nadal lekko muli… Nie tak często jak przed powyższymi zabiegami, ale wciąż jest jakiś problem…