Wolny internet


(system) #1

Proszę o radę. Rok temu kupiłem komputer ( Windows 7, procesor Pentium Dual - Core 2,80 GHz ) . W zasadzie korzystam tylko z internetu i czasem word. Od jakiegoś czasu net chodzi wolno tzn. wolno otwierają się strony choć prędkości mam następujące : download : ok 4020 k/s, upload : 1600 k/s. Skanowałem antywirem, spybotem, używałem CCleneara, wyłączyłem wiele programów w autostarcie i nic. Macie jakies pomysły ? z Góry dziękuje


(greh) #2

4020 ale czego? Kilobajtów czy kilobitów?


(ahonen97) #3

Pokaż logi z narzędzi:

OTL

Ustawiasz go tak jak na tym obrazku. otl-gmer-rsit-dds-inne-instrukcje-t370405.html

Klikasz przycisk "Skanuj".

Pokazujesz dwa wynikowe logi OTL.txt + Extras.txt.

Na Windows Vista i 7 uruchamiamy programy z menu "Uruchom jako Administrator".

Przed uruchomieniem powyższych narzędzi odinstaluj (jeśli posiadasz) wszelkie programy tworzące wirtualne napędy (Daemon Tools, Alcohol itp.) oraz usuń instalowany przez nie sterownik SPTD narzędziem SPTDInst z opcji Uninstall (jeśli będzie zszarzałe to OK).

Zawartość logów wklejasz na http://wklej.org/ a w poście dajesz link.

Pobierz i przeskanuj kompa http://www.dobreprogramy.pl/Malwarebyte ... 13117.html i usuń wszystko co znajdzie i podaj dokładne jaką posiadasz szybkosc internetu jak kolega wyżej prosi


(system) #4

Już się skanuje komp. Prędkość to 4020 Kbps

-- Dodane 09.12.2010 (Cz) 19:15 --

Nie wiem czy dobrze powklejalem ale proszę zobaczyć : http://wklej.org/id/434922/

-- Dodane 09.12.2010 (Cz) 19:50 --

Przeskanowałem malwerbytes i nic nie znalazł

-- Dodane 10.12.2010 (Pt) 19:40 --

Wkleiłem. Czy jest coś niepokojącego w tych logach ?

-- Dodane 17.12.2010 (Pt) 18:55 --

No cóż, chyba nikt nie chce zerknąć na moje logi :frowning: