Wolny komputer i szybko działający wentylator procesora


(Stelmi2002) #1

Witam,

od pewnego czasu mam problem z szybkością transferu w komputerze (podczas używania youtube`a czy innych serwisów ciągle buforuje, na innym komputerze tego nie mam i dziecko mi się stresuje, że bajki się zacinają :slight_smile: ) oraz z samym komputerem, który wolno pracuje , dodatkowo ciągle chodzi wentylator na wysokich obrotach jakby było duże użycie procesora. Do tego ani Firefox ani IE nie chce wejść na gmail. W drugim komputerze wchodzi bez problemu, skrzynki mailowe na wp i o2 działają bez problemu, nie działa tylko gmail - wyskakuje komunikat o błędach w połączeniu (tak jakby internetu nie było).

LOGi:

http://www.wklejto.pl/89511

http://www.wklejto.pl/89510

Z góry bardzo dziękuję za pomoc


(Acorus) #2

Popraw logi-nieczytelne.Wrzuć na wklej.org


(Stelmi2002) #3

nie wiem czy prawidłowo, bo jeszcze nie korzystałem w w.w. serwisu:

http://wklej.org/id/475973/

http://wklej.org/id/475975/


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt..Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Stelmi2002) #5

przypadkiem zamknąłem okno z raportem, mam nadzieję, ze odszukałem właściwy plik:

http://www.wklejto.pl/89603

a tu LOGi:

http://www.wklejto.pl/89604

http://www.wklejto.pl/89605

BTW - gmail nadal nie działa i wentylator nadal chodzi na wysokich obrotach


(Acorus) #6

W logu czysto przeskanuj jeszcze progr.Dr.WEB CureIt i Malwarebytes Anti-Malware.W OTL użyj opcji Sprzątanie.


(Stelmi2002) #7

przeskanowane, znalazło jakieś śmieci, usunęło, ale problem nie znikł - nadal nie wyświetla mi w ogóle gmaila (ekran taki sam jak przy braku połączenia z internetem)