Wolny komputer, przegladarka sie sama wylacza


(Mohish) #1

Hej,

Mieszkam z rodzicami w Bangladeszu i w szkole pozwalam uzywac komputer kolezankom i kolegom.

Po kilku tygodniach wspolnego uzywania, komputer stal sie powolny i przegladarka sie sama wylacza.

Prosze sprawdzcie ponizsze logi i dajcie znac co zapaskudzilo moj komputer.

Pozdrawiam, Oscar.

OTL:

http://wklej.org/id/568572/

http://wklej.org/id/568575/

HJT:

http://wklej.org/id/568579/


(Spandau) #2

Poza zbędnymi Toolbarami

które chyba będziesz mógł odinstalować z poziomu dodaj usuń programy to nie widzę tutaj aktywnej infekcji

Pokaż jeszcze raport Kasperski TDSSKiller instrukcja [http://www.fixitpc.pl/topic/8-dezynfekc ... #entry6814](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 6814) Jak program coś wykryje wybierz Skip


(Mohish) #3

Dear Spandaupol,

UPDATED! !!

Probuje odinstalowac wedlog Twojej instrukcji UTorrent Bar Tollbar ale pokazalo sie okienko, ze nie mozna znalezc UTorrent Upload i okno 'Add or Remove' zablokowalo sie inie mozna podjac zadnych czynnosci w tej chwili! !!

Kaspersky nic nie wykryl, a ponizej znajdziesz log wygenerowany przed chwila.

http://wklej.org/id/568610/

Inny problem jaki znalazlem w komputerze to:

-extensions for chrome nie moge zainstalowac

-na stronie extensions chrome, nie wyswietlaja mi sie thumb/foto

-na stronie forum dobre programy nie wyswietlaja mi sie thumb/foto

-nie moge zmienic dns na open dns, po restarcie polaczenia zmiany nie sa zapamietane

Dziwnie sie dzieje od kilku dni z komputerem.

Dziekuje za Twoje zainteresowanie i pomoc.

Oscar


(Spandau) #4

Log Kasperskiego czysty jak napisałeś Masz na dysku Malwarebytes czy wykonałeś nim pełne skanowanie Czy program coś znalazł?

Zobacz może ten temat http://www.fixitpc.pl/topic/784-zmiana-adresow-dns/


(Mohish) #5

Spandaupol,

Add or Remove Programs zablokowalo sie i bez restartu sie nie obejdzie.

DNS jak zmieniam address na 208.67.222.222 / 208.67.220.220 i restartuje polaczenie to adresy te nie sa zapamietane (czyste pola)

Malwarebytes nie znalazlo nic!

Oscar


(Spandau) #6

Spróbuj czyszczenia DNS opisane jest w linku które podałem powyżej lub http://www.ivorde.ro/How_to_clear_reset ... ux-89.html

Jeszcze ten błąd Czy modem działa poprawnie


(Mohish) #7

UPDATE! !!

I have flushed DNS, still no result

Do sieci lacze sie przez Nokia E7 jako modem.


(Spandau) #8

HM wykonaj pełny skan Avastem napisz czy coś wykrył Chyba że już to zrobiłeś?


(Mohish) #9

AVAST nic nie wykryl