Wtyczka - Plug-in Foobar2000+Tlen


(Klinge) #1

Poszukuje wtyczki, która działa z najnowszym Foobarem 0.9.6.8 oraz najnowszym Tlenem. Chodzi o to by wyświetlało w opisie to czego aktualnie słucham. Bylem w posiadaniu takiej wtyczki, ale nie działa z nowym foobarem. Jeśli, ktoś by miał takią wtyczke prosze o pomoc i podesłanie linka :stuck_out_tongue:

Z góry dziękuje.


(WSJD) #2

Jeśli używasz komunikatora AQQ, to możesz pobrać stąd taką wtyczkę: http://forum.aqq.eu/index.php?showtopic ... =utwor%F3w

Sprawdzona, działa, sam jej używam. :slight_smile:


(Klinge) #3

Dzięki, pod aqq moze wyprobuje, ale poszukuje to pod klienta Tlena w Tlenie. : :expressionless: