Wykorzystanie procka - logi z hijack

Mam spory problem, mianowicie temperatura procka często szaleje (wyłączam wszystko przy 85, ale jak bym nie wyłączył to za chwile spokojnie dochodzi do 95 i wyżej), myślę że może być to związane z wykorzystywaniem procesora, zalęgnięciem się jakiegoś syfu. Komp był w serwisie miesiąc temu, posmarowali pastą i podobno naprawili jakiś czujnik. Spokój był przez miesiąc, teraz znowu to samo. Nie da się grać/pracować, gdy wiem że procek mi się właśnie gotuje. Toteż proszę o sprawdzenie tych logów z hijacka.

http://wklej.org/id/115048/

Napisz jaką masz konfigurację - magikami (jeszcze) nie jesteśmy :slight_smile:

do usunięcia:

O2 - BHO: (no name) - {140BD8E3-C167-11D4-B4A3-080000180323} - (no file)

O2 - BHO: My Global Search Bar BHO - {37B85A21-692B-4205-9CAD-2626E4993404} - C:\Program Files\MyGlobalSearch\bar\1.bin\MGSBAR.DLL

O3 - Toolbar: My Global Search Bar - {37B85A29-692B-4205-9CAD-2626E4993404} - C:\Program Files\MyGlobalSearch\bar\1.bin\MGSBAR.DLL

O16 - DPF: {1D4DB7D2-6EC9-47A3-BD87-1E41684E07BB} - http://ak.exe.imgfarm.com/images/nocach … alSetup1.0 .0.15-3.cab

Usuń cały folder MyGlobalSearch w C:ProgramFiles

Przeczyść rejestr http://dobreprogramy.pl/index.php?dz=2&id=1125 i usuń śmieci

Usuń resztę śmieci tym http://dobreprogramy.pl/index.php?dz=2& … +Build+125

Wykonaj pełne skanowanie http://dobreprogramy.pl/index.php?dz=2& … 00.4.05282 i http://dobreprogramy.pl/index.php?dz=2& … lware+1.38

Podaj logi hijackthis na forum.

Karta wideo: ATI Radeon Xpress 1200 (320 MB)

Płyta główna: GA-MA69VM-S2

Procek: AMD Athlon 64 X2 Dual Core Processor 2.50GHz

Ram: 894MB

Aktualna temp. procka [tylko piszę na forum]: 55 stopni, jak włączę grę od razu rośnie

Wentylator procka pokazuje wartość zmienną ok. 2700 RPM (???)

Stanowczo za duża temperatura,jeśli rośnie po włączeniu gry to w stresie może sięgać 80 stopni.Jakim programem sprawdzasz temperatury? Najnowszy Everest ultimate sprawdza najdokładniej.Wentylator kręci ok.Chociaż powinien kręcić 3000.Nie wiem jaką pastą smarowali procesor,ale na Twoim miejscu bym kupil Arctic cooler 5,wszystko przeczyścił i nałożył nową.W serwisach za dobrymi pastami nie smarują,wiem to ze swojego przykładu,kiedy dałem kiedyś kompa do serwisu tylko po to żeby mi założyłi procesor (Athlona X2 2.3GHZ) i posmarowali pastą bo się wtedy jeszcze na tym nie znałem.Komp na początku temperatur nie łapał ale właśnie gdzieś po miesiącu temperatury podczas np tylko i wyłącznie przeglądania internetu miałem 55 stopni.Zamówiłem na allegro lepszą pastę i założyłem nową,czyszcząc przy tym radiator i wentylator boxowy.Okazało się też że pasta która była założona to zwykła silikonowa za 6zł z tego sklepu.

Sprawdzałem Everestem, SpeedFanem, w BIOSIE - wszędzie podobnie. Co do pasty to próbowałem kilkoma rodzajmi, słyszałem, że biała jest najlepsza, próbowałem białą, srebrną, miedzianą, i 0 polepszenia. No tyle tylko, że ten miesiąc wytrzymał po ‘wizycie lekarskiej’.

Dodane 02.07.2009 (Cz) 19:56

Oto logi z hijacka, po pozbyciu się części syfu:

http://wklej.org/id/115323/