Wyłącza mi się komputer


(Rozek515) #1

Witam,a więc po pierwsze chciałbym się dowiedzieć czy moje OTL http://wklej.org/id/784297/ extras http://wklej.org/id/784299/ są "czyste".Po drugie Gdy włącze np minecraft+fraps to mam wykorzystanie procesora 100% i mi się wyłącza komputer,gdy renderuje film w sony vegas wyłącza mi się komputer.Co jest przyczyną ?

Procesor : AMD Athlon™ 64 X2 Dual Core Processor 4000+,2.10 MHz

Karta Graficzna : NVIDIA GeForce GTX 460 SE (kupiona W lutym 2012.)

System : Windows 7 Ultimate 32-bit

Płyta Główna : Mam napisane tylko ID mojej płyty głównej : 06/21/2007/-NV-MCP61-6A61KG06C-00

Zainstalowana Pamięć : 2,00 GB


(Dj Wiewior) #2

Witam.

Proszę pobierz ten program http://www.dobreprogramy.pl/SpeedFan,Program,Windows,13166.html i powiedz nam jakie masz temperatury, a najlepiej zrób SS. Podaj także markę zasilacza oraz moc.

A i jeszcze jedno pytanie kiedy wymieniałeś pasty termo-przewodzące?


(Rozek515) #3

Zasilacz marki EVER i na nim piszę tylko 10A oraz do czego ma być posługiwany kopmutera,internetu itd...Oto link do SSa temperatur http://imageshack.us/photo/my-images/25 ... turar.png/ a co do tego paska to raczej go nie wymieniałem wgl.


(igrek) #4

Jak dla mnie to przy duże temp się robią ,przy maksymalnym wykorzystywaniu procesora.


(Dj Wiewior) #5

Zasilacz pewnie z czarnej listy bo nie słyszałem o takiej marce. Zrób tak wyczyść komputer ale tak porządnie radiator na procesorze z wentylatorem oraz resztę podzespołów. Jeśli to nie będzie wina temperatur to pewnie zasilacz do wymiany, no ale spróbuj z tymi temperaturami. Możesz zdjąć scianke boczną obudowy aby polepszyć obieg powietrza. A co do tej pasty być może wysuszyła się i już tak nie oddaje ciepła. Ile masz już ten komputer? Ostatnio u kolegi po roku użytkowania AMD Phenoma pasta była tak zasuszona, że nie nie chciała się oderwać od radiatora.


(Rozek515) #6

Komputer mam z dobre trzy lata :smiley:


(L2m1k3) #7

nigdy nie spotkałem się osobiście (chociaż widziałem przelotnie te zasilacze, nie miałem okazji bliżej się zapoznać) z zasilaczami firmy Ever. Jeśli chodzi o samą firmę, jest dosyć znana (link).

Zrób co koledzy wyżej radzą, i jak nie podziała to będziemy się martwić dalej :slight_smile:


(Boshi) #8

Napięcia podaj z lini 12/5/3,3v. Ten zasilacz to pewnie Everpower czyli syf.