Wyłączanie komputera podczas emulacji


(Honkisz) #1

Witam. Mam taki problem...uruchamiam obraz płyty np w deamonie lub alcoholu i wtedy,gdy klikam dwa razy na płyte aby sie włączyła komputer uruchamia sie ponownie. Czym to moze byc spowodowane?proszę o pomoc.z góry dziekuje i pozdrawiam


(Olixxx94) #2

Honkisz , nie pojawia się przed tym bluescreen? Przyjrzyj się, gdyż będzie widoczny bardzo krótko.


(Niejan) #3

Cześć!. Wyczytałem gdzieś że tedwa programy się gryza .Po co ci obydwa?. Spróbuj jeden z nich odinstalować ,ico wtedy się będzie działo.

Pozdrawiam -niejan.


(Honkisz) #4

nie pojawia sie niebieski obraz wogóle.odrazu czarny i komputer sie restartuje.ale ja nie mam zainstalowanych dwóch na raz


(Onimusza666) #5

W pierwszym poście wspominasz o tych dwóch programach?Więc jak to jest? Ja mam zamontowane trzy wirtualne napędy(alcohol,daemon,clonecd) i nie mam takich dziwnych rzeczy.Wydaje mi się że może kiedyś odinstalowywałeś któryś z tych programów i coś po nich zostało?Spróbuj odinstalować jeszcze raz-wpierw ręcznie ''zamknij''wirtualny napęd ,przeczyść kompa i zainstaluj ponownie. :lol:


(Chachulska J) #6

witam! mam problem a nie znam sie na komputerach :confused: mam nowy sprzet, zainstalowalam sobie wsztskie potrzebne programy, w tym aresa. i kiedy on dziala, za jakis czas wylacza sie komputer, tzn wyskakuje chyba wszystkim znany niebieski monit z bialymi napisami. kiedy aresa nie ma zainstalowanego na komputerze to sie nie zdarza. zastanawiam sie co jest grane, bo na poprzednim kompie ares dzialal normalnie. moze wy wiecie o co chodzi? :slight_smile:


(Olixxx94) #7

kod błędu (od STOP) podaj i plik, który ten błąd powoduje, jeśli takowy jest wymieniony.


(Chachulska J) #8

dobra, mam :stuck_out_tongue: na dole jest cos takiego:

STOP: 0x00000004, 0x88DED008, 0x888F0BE8, 0x00000000

-- Dodane 01.03.2009 (N) 17:39 --

zainstalowalam e mule, po jakims czasie znow to samo, tylko ze inne liczby. u gory pisalo DRIVER_IRQL_NOT_LESS_OR_EQUAL, a na dole pod tymi 4 liczbami: NDIS.Sys=Adress F7426508 base at F7423000, Date stamp 48025d03 nie wiem co zrobic :confused:

-- Dodane 01.03.2009 (N) 21:27 --

na kazdej stronie pisze cos innego.. wiec zalaczam zdjecia, bo nie wiem czy konieczne bedzie przeinstalowanie systemu. praktycznie nic nie mam na tym komputerze, bo jest nowy. zastanawiam sie tylko czy n. moga byc zainstalowane dwa sterowniki dla karty sieciowej, u mnie jest realtek i scientific atlanta od modemu z internetu.