Wyłączone centrum zabezpieczeń - winows 7


(alicja1956) #1

Witam!

Niewidoczna jest ikona centrum akcji a centrum zabezpieczeń jest wyłączone i nie można włączyć.Jakiś czas temu miałam już taką sytuację - udało mi się naprawić poprzez konfigurację użytkownika.Teraz kiedy otwieram gpedit.msc pokazuje się informacja: nie udało się otworzyć obiektu zasad grupy-być może nie masz uprawnień.Z komputera korzystam tylko ja i w wielu innych opcjach korzystam z uprawnień administratora.Dodam jeszcze,że w "dostosuj" ikona centrum akcji jest "wyłączona" ale niepodświetlona więc nie mogę zmienić jej statusu.

Bardzo proszę o pomoc.Pozdrawiam.


(system) #2

Witam :slight_smile:

sprawdż czy w usługach jest włączone

start->panel sterowania->narzędzia administracyjne i wybier usługi i odnajdż centrum zabezpieczeń podświetl tę usługe i kliknij na niej dwa razy i ustaw automatyczny i ok powinno pomóc


(alicja1956) #3

W usługach nie ma wcale centrum zabezpieczeń a wiem,że wcześniej tam było.


(ybu) #4

http://www.fixitpc.pl/topic/6767-rekons ... u-windows/


(Tonaga) #5

Ewentualnie przywracanie systemu i się naprawi samo http://www.hotfix.pl/przywracanie-syste ... s--n49.htm


(alicja1956) #6

Przywracanie systemu nie zda raczej egzaminu bo zniknęły punkty,które tworzyłam / nie wiem czemu!/ Punkty dostępne to takie,w których centrum zabezpieczeń już nie działało.Z tym pierwszym sposobem niestety sobie nie poradziłam - chyba jestem zbyt "zielona".

Jestem zmartwiona bo kiedy otwieram "pokaż stan komputera" mam informację,że nie działa ani zapora ani programy antywirusowe i antyszpiegowskie.Dziwne to,bo mam awast - ikonka pokazuje,że system jest zabezpieczony.


(ybu) #7

Pobierz te plik http://hostuje.net/file.php?id=3eec65d6 ... 7736471029 na pulpit i kliknij na niego PPM(prawy przycisk myszy)=>z prawokliku Scal.Zrestaruj potem komputer.

Potem wokonaj logi z programu OTL wg. tej instrukcji analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html bo wygląda to na jakąś infekcję i poczekaj,aż je ktoś przeanalizuje i powie co dalej robić.


(alicja1956) #8

Pobrałam plik i wykonałam "scal" z resztą mam kłopoty. OTL w ogóle mi się nie otwiera.Wykonałam tylko OTS.

http://www.wklej.org/id/763940/

-- Dodane 31.05.2012 (Cz) 16:32 --

Jeszcze ten log / fix/

http://wklej.org/id/763960/


(Atis) #9

Spróbuj utworzyć log z OTL w trybie awaryjnym.

Po uruchomieniu komputera naciskaj klawisz F8 i wybierz tryb awaryjny.


(alicja1956) #10

Niestety - w trybie awaryjnym też się nie włącza - wyskakuje błąd.


(Atis) #11

Centrum zabezpieczeń nadal nie działa?

Uruchom OTS i w oknie Paste Fix Here wklej:

Kliknij Run Fix i zatwierdź restart.

Pokaż raport z usuwania i nowy log.

Dodatkowo pokaż logi z RSIT:

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059747


(alicja1956) #12

To jest OTS

http://wklej.org/id/764226/


(Atis) #13

Widzę tylko raport z usuwania.


(alicja1956) #14

Przepraszam ale gubię się w tym wszystkim.Nie wiem gdzie to znaleźć?


(Atis) #15

Przede wszystkim miałaś napisać czy problem nadal występuje.

Masz kliknąć Run Scan i pokazać nowy log.

Opis do RSIT masz tutaj:

analiza-dezynfekcja-zestaw-nieingerencyjnych-narzedzi-t485632.html#p3059747


(alicja1956) #16

Zapora nadal nie daje się włączyć ale ochrona antywirusowa i antyszpiegowska już jest.Ikony centrum akcji nie ma.W usługach widoczne jest centrum zabezpieczeń - automatycznie,opóźnione.

Oto log

http://wklej.org/id/764289/

Zaraz będę szukała drugiego bo ten wyświetlił się sam zaraz po zakończeniu.

-- Dodane 31.05.2012 (Cz) 23:14 --

http://wklej.org/id/764296/

http://wklej.org/id/764301/


(Atis) #17

Usługa zapora systemu Windows ma ustawiony start na automatyczny?

Ikona Centrum akcji sprawdź:

Kliknij prawym na pasek zadań -> Właściwości -> Obszar powiadomień -> Dostosuj -> Włączanie i wyłączanie ikon systemowych

Odinstaluj 20Dollars2Surf


(alicja1956) #18

20 dollars odinstalowane.

Ikona centrum akcji jest wyłączona i niepodświetlona więc nie mogę jej włączyć.

Automatyczne jest centrum zabezpieczeń - zapory tam nie ma wcale.


(Atis) #19

Użyj Microsoft Fix it 50229:

http://support.microsoft.com/kb/945011

Jeżeli chodzi o zaporę to pobierz, rozpakuj archiwum i później Scal: Klik

Następnie zrestartuj komputer.


(alicja1956) #20

Dostaję już bzika...Zapora nadal nie daje się włączyć a szpiegowskie i wirusowe znów są wyłączone - taka informacja jest gdy wchodzę na "sprawdź stan komputera". Kiedy sprawdzam ikonę awastu to pokazuje,że system jest zabezpieczony.Ikony centrum akcji nadal nie ma i nie daje się włączyć.