Wynik 3dmark 06


(Petero123) #1

Mój PC to:

C2D E8200 2,66GHz

2x GEForce 8800GT 512MB

Asus P5N-D

4GM RAM 800MHz

Dysk 320 GB

Windows Vista

Osiągnąłem w 3dmarku 06 12097pkt. Jest to dużo czy mało na ten sprzęt. Proszę o pomoc.


(Xqwzts1) #2

hmm troche mało mi się wydaje..12k, ja mam prawie 11k na 1x 9600gt, a przecież teoretycznie 1 8800gt >1 9600gt, a 88gt w sli...


(Phobos64) #3

http://new.benchmark.pl/zestawienie_gpu.html, 06 nie sprawdzałem na moim sprzęcie, ale przeważnie mam lepsze wyniki na 01, 03 i 05 o jakieś 10%.


(Petero123) #4

Moge mieć coś w komputerze uszkodzone? Jeden 88Gt osiąga taki wynik. Bardzo dziwne.


(Phobos64) #5

Tak, i to na pewno - DX10 :wink:


(Xqwzts1) #6

imo sli nie działa tak jak powinno


(Petero123) #7

DX10- przecież ten mark korzysta tylko z 9.0c


(Spectatorx) #8

Udzielę Ci standardowej odpowiedzi która jest szalenie popularne na wielu forach, cytuję:


(Snara89) #9

Ja mam 15693, sprzęt w podpisie


(Petero123) #10

Co do SLI. Może niedziałać tylko w tym marku. Ponieważ po jego wyłączeniu w Crysis mam 20 FPSów, po włączeniu około 38.


(Xqwzts1) #11

nie wiem jak się konfiguruje sli, ale moim zdaniem powinieneś iść tym krokiem...

swoją drogą na jakich ustawieniach masz 20fps na jednej 8800gt w crysis? i rozdzielczość?


(Petero123) #12

Zasilacz- mam Corsaira HX 620W....

W Crysis na very high i 1280x1024 bez AA.


(Krzysztofnawrot) #13

nie chcę się tu bawić w moderatora, ale edytuj posty. :slight_smile:

Ja dla porównania mam 13255marków.

W/g mnie powinieneś mieć około 16.000

A jak z systemem? Może masz śmietnik? Dużo programów po włączanych. Chociaż, hmm i tak jakbyś miał połowę paska z włączonymi programami nie powinno być takiego spadku.


(patrx95) #14

ja na swoim szrocie mam 1100 pkt w 3Dmarku06 czy to mało jak na tego kompa?


(Phobos64) #15

nie jest źle, ja na sepronie 2300@2800 + GF6200 miałem 4400 w 3dmark03 :wink:


(Petero123) #16

Nie zakładałem tego tematu, abyście mi pisali, ile macie pkt w tym benchmarku..... Komp nie jest zasyfiony, Co ciekawe; włączyłem wskaźnik wizualny SLI i był tylko w połowie zapełniony. Może 3dmark źle sobie radzi z SLI?


(Phobos64) #17

Zakładając ten temat zgodziłeś się, że ludzie będą odpisywać, jak to często bywa każdy dodaje coś od siebie. Jeżeli ci się to nie podoba to zamiast marudzić zgłoś sprawę moderatorowi i poproś o usunięcie zbędnych postów. A skoro już tak przestrzegasz przepisów w ramach rewanżu mogę zgłosić twoje 3 posty pod rząd ...każdy kij ma 2 końce ;]

Poza tym temat nie prezyzuje wyraźnie, że chodzi o "Słaby wynik 3d mark 2006 na GF8800GT w SLI", mylę się?


(Petero123) #18

A może to byc wina procesora o taktowaniu tylko 2,66GHz? Bo podczas tego testu był on tylko do połowy rozciągnięty. I pytanie z innej beczki; jeśli w 1280x1024 na wysokich detalach mam w Crysis 50 FPSów to dobry winik czy coś z PC nie tak?


(Caman131) #19

Ja na swoim sprzęcie w podpisie miałem 10290 punktów w 3dsmarku a powinno być o 1k więcej około. I mam pytanie: Czy mój proc może jakoś ograniczać kartę graficzną i czy dysk ma też wpływ na wyniki? Mój dysk jest już leciwy i w grach co wykorzystują dużo ramu spadają mi klatki po jakimś czasie i się zaczyna ciąć. Np. w Assasins Creed tak normalnie mam około 35 fps na max detalach lecz po około 20 minutach liczba fps zaczyna skakać i gra zaczyna mulić


(squeet) #20

Kruchy22 - jeśli zapomniałeś czegoś dodać w swoim poście, to używaj proszę opcji edytuj przy nim zamiast pisania postów pod sobą. Złączyłem wcześniejsze w jeden.