Wynik 3dmark


(Rafal Odb) #1

WITAM. Czy testowaliście już nowego 3dmarka po vistom, bo ja jakoś nie mogę uruchomić, jakie wyniki mieliście :smiley: :smiley: :smiley:


(LuX^) #2

A jaką masz wersję Visty 32 bit czy 64 ?


(Rafal Odb) #3

viste 64bit mam ultimate, chodzi miodzio :smiley: :smiley:


(LuX^) #4

Możliwe jest, że 3DMARK nie chodzi pod 64 bitami.


(Rafal Odb) #5

ściągałem po 64bit :smiley: jak znajdę ten błąd to ci dam znać :wink: :wink: :wink:


(Łukasz14) #6

rafal_odb , tzn. czemu nie możesz uruchomić? Jakiś błąd wyskakuje czy co? Może masz za słaby sprzet, żeby uruchomić tego benchmarka (?) :stuck_out_tongue:


(Rafal Odb) #7

Łukasz14 a ty jakiego masz kompa :stuck_out_tongue: :stuck_out_tongue:


(Łukasz14) #8

rafal_odb , a takiego szybkiego :smiley: :stuck_out_tongue:

2GB RAM (800Mhz), 8500GT 512 Gigabyte (tak wiem szrot :stuck_out_tongue: ) i E8200 @ 2,88 :slight_smile:


(adpawl) #9

rafal_odb, zmień tytuł "3DMARK" na bardziej konkretny - inaczej temat poleci do śmietnika!


(Rafal Odb) #10

Łukasz14 a ja mam duar cole 3.0 x2 :smiley: pamięć 4gb 800 :smiley: grafika radeon x1950pro 512 vista 64 bit i wszystkie gry na full :smiley: :smiley:

W dniu 06.06.2008 , o godzinie 22:30 został dopisany post przez rafal_odb

dzisiaj zainstaluje i podam jaki to jest błąd :wink: :wink:

Błąd

W dniu 06.06.2008 , o godzinie 23:35 został dopisany post przez rafal_odb

http://id.wklej.org/s/4544 to jest właśnie ten problem, ale 3dmrak 06 chodzi elegancko :smiley: :smiley:


(Łukasz14) #11

rafal_odb , znany problem :stuck_out_tongue: musisz zainstalowac biblioteki C++


(Rafal Odb) #12

Witam. tylko skąd go ściągnąć gdzie go szukać :smiley: :smiley:


(Łukasz14) #13

rafal_odb , http://www.microsoft.com/downloads/deta ... layLang=en google nie gryzie ile razy mam to powtarzać :stuck_out_tongue:


(Rafal Odb) #14

:smiley: guzik nie działa jeszcze zobacz czy ten 3dmark wogole działa pod vistom 64 :wink:

W dniu 07.06.2008 , o godzinie 12:41 został dopisany post przez rafal_odb

ooooooooooooo :smiley: teraz chodzi tylko, znowu problem :hahaha: http://id.wklej.org/s/4585

W dniu 07.06.2008 , o godzinie 12:48 został dopisany post przez rafal_odb

chyba nici :expressionless: :expressionless: wygląda na to że będę musiał chyba kupić kartę radeona hd 3870 512 asusa :smiley: :smiley: albo jeszcze coś brakuje


(Łukasz14) #15

rafal_odb , czyli sobie nie przetestujesz :stuck_out_tongue:

Chyba, że wymienisz kartę graficzną na taką która w pełni obsługuje DX 10 :slight_smile:


(Rafal Odb) #16

nie wiem czy jest sens wymieniać krafike po żeby testa zrobić, gierki też by fajnie działały na nowej grafice :smiley: :smiley: radeona hd 3870 512 asusa


(Łukasz14) #17

rafal_odb , jak już byś kupował grafikę nowa to bierz GF 88 GT od TwinTech'a ale poczekaj jeszcze z 2-3 tygodnii zanim nie wyjdą nowe układy :slight_smile:


(Rafal Odb) #18

kurcze :? ja za bardzo nie przepadam za gf :slight_smile: wole ati


(Łukasz14) #19

rafal_odb , ale wolisz bardziej wydajny sprzęt za ta samą cenę? Kiedyś trzeba się przekonać do Nvidi :wink:


(Rafal Odb) #20

ja już dawno miałem gf i taki sobie był :smiley: :smiley:

W dniu 07.06.2008 , o godzinie 13:23 został dopisany post przez rafal_odb

Łukasz14 http://www.gph.benchmark.pl/ ale jak się podkręci radka to też będzie wymiatać :smiley: :smiley:

W dniu 07.06.2008 , o godzinie 13:26 został dopisany post przez rafal_odb

W dniu 07.06.2008 , o godzinie 13:28 został dopisany post przez rafal_odb

http://id.wklej.org/s/4589