Wyskakujące okno błędu i brak możliwości zmiany tła pulpitu


(Vasgo) #1

Jak w temacie:

pulpitsv5.jpg

blabri3.jpg

.


(adam9870) #2

Użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable (wszystkie znaczki maja być na zielono, jeżeli któryś z nich będzie na żółto to go zostaw). Po użyciu narzędzia wymagany jest restart.

Ściągasz program KillBox, zaznaczasz Delete on reboot , w polu full path of file wklej ścieżkę:

C:\Program Files\Common Files\Microsoft Shared\Web Folders\ibm00001.exe

Klikasz X czerwony i restart kompa.

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.REG >>> kliknij dwa razy na utworzony plik FIX.REG i potwierdź dodanie do rejestru >>> restart.

Usuń wpisy HJT.

Czy sam ustawiałeś te restrykcje? Jeśli nie to usuń.

Czy sam instalowałeś ten toolbar? Jeśli nie to folder usuń ręcznie z dysku w trybie awaryjnym, a wpisy HJT. Dodatkowo przeczyść rejestr, opis.

Po wykonaniu zdaj relacje i pokaż nowe logi.


(Vasgo) #3

Problemy wcześniej przedstawione znikneły. Pozostał jeszcze jeden o którym zapomiałem wcześniej a który się nasilił.

Podczas otwierania folderów z plikami .avi (niektórymi) wyskakuje:

bladnm2.jpg

Po kliknięciu wszystko się zamyka i tak jakby pulpit ładuje się od początku.

Klejam też log-i


(adam9870) #4

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.REG >>> kliknij dwa razy na utworzony plik FIX.REG i potwierdź dodanie do rejestru >>> restart.

Sprawdź czy masz jakieś minidump'y, a jeśli tak to wklej zawartość np. dwóch.

http://forum.dobreprogramy.pl/viewtopic ... 977#797977


(Vasgo) #5


(Gutek) #6

Masz problem z Nortonem - GBFSHook.SYS + ShldDrv.SYS sterownik od pandy hm.....

nv4_mini.sys - patrzyłeś jak jest na starszych sterach od NVIDIA?


(Vasgo) #7

Hmmm..

Problemy się zaczeły chyba właśnie odkąd zainstalowałem nowe sterowniki.

Co mam z tym wszystkim porobić ??????


(adam9870) #8

W takim razie spróbuj powrócić do starych jeśli na nich wszystko jest w porządku.

Jeśli jednak problem potem nie ustąpi, to podaj model karty graficznej.


(Vasgo) #9

Niestety nic z tego.

NVIDIA GeForce 6600 (256 MB)

Złączono Posta : 14.02.2007 (Sro) 1:03

Próbowałem różnych sterowników i nic to nie daje.