Wysoka temp. TMPIN1


(Radzio107) #1

Witam.

Kilka dni temu złożyłem kompa i zainstalowałem program od monitoringu temp. Zaniepokoiła mnie wartość TMPIN1 - wszystko na zdjęciu.

Ktoś mi podpowiedział że może być zepsuty czujnik. Co o tym sądzicie? Instalowałem sterowniki w tle i przyglądałem sie temp zauważyłem przybranie temp przy TMPIN1 az o 10 stopni więcej wciagu sek.

Oto te zdjęcie. http://zapodaj.net/644ffba32717a.png.html

Moja płyta głowna GA-A75M-S2V, zasilacz 520W Modecom.


(Damian Grzeli) #2

brak zdjęcia

Sprawdź temp tym: http://www.dobreprogramy.pl/HWMonitor,P ... 33495.html i dodaj zdjęcie


(Radzio107) #3

Już poprawiłem i akurat ja użyłem już tego programu :slight_smile:


(Damian Grzeli) #4

U mnie sprawa wygląda tak:

TMPIN0:38*

TMPIN1:50*

TMPIN2:39*

Więc coś nie tak jest z czujnikiem.

Wg mnie zasilacz do wymiany.

screenshot00193x.jpg

Voltages:

-12V = -8.51V

-5V= -8.51V

+5V VCCH= 3.07V


(Radzio107) #5

kurde zasilacz dopiero co kupiłem. Koleś w serwisie "odklepany znawca" sam mi doradził , a pytałem sie czy starczy -.- . Nie zamieżam nic podkręcać , to mówisz ze ta zasiłka jest do du**?

A co sadzą inni forumowicze, moze sie jeszcze ktos przez ten temat przewinie :slight_smile:


(hirem) #6

Zainstaluj jakiś drugi program do pokazywania parametrów np.http://www.dobreprogramy.pl/HWiNFO32,Pr ... 15982.html czy http://www.dobreprogramy.pl/OCCT,Progra ... 28567.html albo inny z działu

http://www.dobreprogramy.pl/Identyfikac ... ws,85.html

choćby http://www.dobreprogramy.pl/Speccy,Prog ... 15677.html

Decyzja na podstawie jednego programu gdzie nie wiadomo czy dobrze pokazuje wymianę zasilacza jest pochopna i najlepiej pomiary napięć wykonać miernikiem.


(Longhorn2009) #7

Po co zwracacie uwagę na niepotrzebne napięcia z których komputery już nie korzystają? -12v, -5v gdzie to w ogóle jest wykorzystywane? Nic dziwnego że programy pokazują śmieszne wartości. Napięcia można mierzyć ale miernikiem i ważne żeby nie przekraczały ok. 5-10% poza nominalne wartości i nie skakały istotnie.

Temperatury te najbardziej istotne - CPU, dysk, grafika są ok. A TMPIN1 czyżby było AUX'em znanym z SpeedFana? Jeśli tak to jest to wartość abstrakcyjna niewarta interpretacji.


(Radzio107) #8

A więc tak mam screen'y z 2 programów,

http://zapodaj.net/8c0264f8ab848.png.html

http://zapodaj.net/b36aa34060e74.png.html

A co do zasilacza chyba go zwróce serwisowi i dołożę i kupie o większej mocy.Po 5-6h pracy obudowa się grzeje i zasilacz jest bardzo gorący. A tą droga idąc to 550W starczy spokojnie?


(rgabrysiak) #9

Temperatury są w normie.