Wysoki ping


(Bartekkubiak800) #1

Nie będę owijał w bawełnę. Mam wysoki ping choc internet w miarę dobry 1 mg neo i parametry komp. też w miarę wporządku Pentium 4 2,8Ghz 512 DDR

Please help :smiley:

http://www.wklejto.pl/56261


(deFco247) #2

Pokaż logi z narzędzi:

:arrow: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan.

:arrow: System Repair Engineer


(Bartekkubiak800) #3

http://wklejto.pl/56266


(deFco247) #4

No a gdzie log System Repair Engineer?

W białe dolne okno Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Potem log z usuwania oraz nowy log robiony opcją Run Scan.


(Bartekkubiak800) #5

Log z System Repairr Engineer

http://www.wklejto.pl/56274

Log z Run fix

http://www.wklejto.pl/56275

Log z Run Scan

http://www.wklejto.pl/56276

http://www.wklejto.pl/56277

A log usuwania mógłbyś dokładniej opisać jak to wykonać ;>


(deFco247) #6

Log z usuwania to właśnie twój log z Run fix. :stuck_out_tongue:

Część z poniższych wpisów już może nie istnieć, gdyż log SREng robiłeś przed usuwaniem w OTL.

Uruchom SREng -> System Repair -> zakładka Browser Addons -> kolumna CLSID1 -> odszukaj i usuń:

{1D74E9DD-8987-448b-B2CB-67FFF2B8A932}

{42C7C39F-3128-4a17-BDB7-91C46032B5B9}

{9CB65201-89C4-402c-BA80-02D8C59F9B1D} 

{B72681C0-A222-4b21-A0E2-53A5A5CA3D41}

{CAC89FF9-34A9-4431-8CFE-292A47F843BC}

{EB4A577D-BCAD-4b1c-8AF2-9A74B8DD3431}

{FE063DB1-4EC0-403e-8DD8-394C54984B2C}

{FE063DB9-4EC0-403e-8DD8-394C54984B2C}

{33564D57-9980-0010-8000-00AA00389B71}

Logi wyglądają na czyste.

W OTL kliknij CleanUp.

Wykonaj pełny skan Malwarebytes' Anti-Malware - znalezione obiekty usuń.

Gdy będą wirusy pokaż raport po usuwaniu.

Wyczyść rejestr i dysk CCleaner oraz wyłącz nim zbędniki z autostartu (Narzędzia -> Autostart).

Masz system dziurawy jak sito!

Zaktualizuj do Service Pack 3.


(Bartekkubiak800) #7

OTL - Done

CCleaner - Done

Malwarebytes' Anti-Malware - Done

http://www.wklejto.pl/56381

Sp3 jutro :>


(deFco247) #8

Dodatkowo wyłącz i włącz Przywracanie Systemu na wszystkich dyskach. Instrukcja XP.


(Bartekkubiak800) #9

Jest sp3 ale nadal ping high a fps low ;/