Wysokie pingi i wolna przeglądarka- radionet


(grzesiek1201) #1

witam,

mieszkałem w pewnej miejscowości mam internet radiowy(radionet),zasięg był w miare,dało się pograć i ogólnie przeglądarka chodziła w średniej prędkości.Ostatnio przeprowadziłem się o jakieś 5 km dalej.Panowie z radioneta przyjechali i zamontowali radiówkę tam gdzie obecnie mieszkam.Mój problem zaczyna się właśnie tu,internet chodzi bardzo wolno.ładowanie strony zajmuje od 30s do nawet 2 min.O graniu w gry internetowe typu cs,cod 6 czy inne nie ma nawet mowy.Dzisiaj przyjechali panowie z radioneta,mnie przy tym nie było.Mój brat mówi,że zmniejszali moc a dodawali coś tam innego i,że to niby miało zwiększyć zasięg i prędkość internetu.Jednak nic się nie poprawiło.Panowie stwierdzili,że wina leży po stronie mojego komputera(mam 2,oba połączone do radiówki).Ponoć mam zainfekowany komputer wirusami.Lecz jest to niemożliwe.Mam komputer nowy,kupiłem go 2 tyg temu.nie sciągałem na nim żadnych rzeczy które mogłyby mu zaszkodzić.I tu własnie proszę was o pomoc moi drodzy,dam loga z hijackthis,mam nadzieję,że znajdziecie przyczynę tego wolnego internetu.

ps. dodam,że przed przeprowadzką do głównego nadajnika miałem spory dystans,a teraz mam zaledwie 200m.

log:

http://wklej.to/TBzJ


(Szymon606) #2

To musi być wina u administratora sieci. Być może coś "na fali" zakłóca, jakiś nadajnik czy coś.

-- Dodane 08.11.2010 (Pn) 20:13 --

Aha i jeszcze coś, czy ty korzystasz w tym samym czasie z 2 komputerów?


(grzesiek1201) #3

to zależy,różnie.jednak to nie ma wpływu na ten problem...

np.w dzień przeważnie są 2 włączone jednak w nocy chodzi tylko 1 i problem wciąż występuje.

czyli co mogę w tej sytuacji zrobić?

administrator olewa sprawę.mogę go jakoś zastraszyć lub cokolwiek zrobić by ten problem naprawił?