Wysokie wykorzystywanie procka


(Dawidos0133) #1

Witam, mam problem. Od kilku dni wykorzystywanie procesora jest katastroficzne. Bardzo często skacze do 70-100%. Powiedzmy, że czasami jest to poniżej 10%( w stanie bezczynności). System często się zawiesza, a winowajcy w procesach brak.

 

System Win7 SP1

Procesor AMD Athlon II X2 250

2,00 GB RAM

Niedawno czyszczony komputer

Brak wirusów


(IPSEN) #2

Uruchom -http://systemexplore…ortable_632.zip-kliknij- security scan -pokaz okno procesów

czym sprawdzałeś


(igrek) #3

Być może przypadkowo sobie zainstalowałeś koparkę bitcoinów, u mnie kiedyś było 100% wykorzystania karty graficznej nawet w idle, okazało się właśnie że złapałem jakiś syf kopiący bitcoiny.


(Dawidos0133) #4

Tak dodatkowo : miałem problem z przywracaniem kopii zapasowej w win7 i teraz mam niestety win XP:( no ale wciąż to samo. No może troche lepiej.

Sprawdziłem ten program. Załączam screenshoty.

Nie jestem związany z bitcoinami. Raczej “koparki” żadnej nie miałem. Tak myślę.


(IPSEN) #5

Uruchom autoruns jako administrator -http://technet.micro…s/autoruns-po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka

 

Dobrze jak byś dał do sprawdzenia logi w dziale bezpieczeństwo-http://forum.dobreprogramy.pl/nowy-log-obowi%C4%85zkowy-farbar-recovery-scan-tool-t478727/


(Dawidos0133) #6

Spójrzcie na proces “minecraftbyzyczu” czy to normalne że ten i inne procesy tak “skaczą”?

post-275475-0-08958600-1425840160_thumb.


(igrek) #7

Chyba normalne że gra wykorzystuje zasoby sprzętowe.


(Dawidos0133) #8

Oto link do tego pliku .arn : http://sendfile.pl/pokaz/272994—hQv8.html


(IPSEN) #9

Uruchom autoruns jako administrator


(CrisPL) #10

Jak to Vista nie masz czasem procesu TrustedInstaller? Ja robiłem ostatnio laptopa z tym systemem i również non stop męczył procesor. Jest on od aktualizacji.


(IPSEN) #11

Jeżeli dalej tak samo, daj logi do kontroli  w dziale bezpieczeństwo-http://forum.dobrepr…n-tool-t478727/

 

w autorunsie kosmetyka


(Dawidos0133) #12

Dzięki za pomoc, ale może to nie software tylko hardware? Może coś poszło w procesorze a może coś sie stało z pastą termoprzewodzącą? Spójrzcie na screen z HWMonitora 1.26.

post-275475-0-16469400-1425910553_thumb.


(IPSEN) #13

Uruchom- http://www.cpuid.com…onitor_1.26.exe - nie zamykaj, włącz  grę lub film na yutube w HD, Pograj ok 15minut,pokaż okno z programu


(Dawidos0133) #14

No pograłem te 15 minut w minecrafta…

post-275475-0-28241900-1425924429_thumb.


(IPSEN) #15

Wg. programu to tylko grafika się najbardziej nagrzewa,procek w normie

Poczekaj na opinie innych


(Ludzie24) #16

Spróbuj tym mi zawsze pomaga http://www.dobreprogramy.pl/AdwCleaner,Program,Windows,38865.html

Jak zeskanuje przed usunięciem popatrz co ciekawego się tam kryło.


(Dawidos0133) #17

To chyba nie to… wykrył tylko eBay.ink… no cóż… Jak myślicie wysłać do eksperta?