Wyświetlające się info po włączeniu kpmputera


(BLADE2042) #1

Witam mam taki problem otóż jest to stary komputer jeszcze z systemem XP Professional i po włączeniu komputera aby się załadował Windows trzeba jeszcze przed tym wcisnąć klawisz F1 ale do czego zmierzam.Otóż przed naciśnięciem klawisza F1 gdy się ładuje system ( czarny ekran z białymi literami ) ukazuje mi się podczas ładowania systemu taka informacja:

Warning! CPU has been changed or CPU Ratio changed fail.

Please re-enter CPU settings in the CMOS setup ond remember to save before quit!

Po przetłumaczeniu w translatorze wygląda to tak:

Ostrzeżenie! Procesor został zmieniony lub Stosunek CPU zmienił się nie powieść.

Proszę ponownie wprowadzić ustawienia procesora w ustawieniach CMOS i pamiętaj, aby zapisać przed zamknąć!

Może mi ktoś pomóc i dać instrukcję jak rozwiązać wyżej wymieniony problem ???

Zanim go rozebrałem i czyściłem oraz smarowałem pastą procesor po usunięciu starej rzecz jasna też ta informacja się ukazywała.Myślałem że jak doprowadzę komputer do porządku , wyczyszczę wszystko , nasmaruję świeżą pastą procka ta informacja ukazująca się na ekranie monitora zniknie jednakże jak widać myliłem się.Oczywiście system działa wszystko jest ok oprócz wyżej wymienionego problemu , będę wdzięczny za pomoc jak go się pozbyć.


(Jedliniak16) #2

Wejdź do biosu i wybierz Load Setup Defaults, następnie Exit i zapisz zmiany


(BLADE2042) #3

Dzięki serdeczne za pomoc po zastosowaniu się do instrukcji problem rozwiązany.Już się taka informacja nie pokazuje przy włączaniu kompa i nawet nie trzeba jak to było wcześniej wciskać klawisza F1 gdzie takie info się ukazywało aby mógł się system uruchomić.