xampp-win32-1.8.3-4-VC11 = error


(Mateusz77898) #1

Uruchamiając pierwszy raz xampp pojawia się taki błąd:

 

2sado4k.jpg

 

Proszę o pomoc.


#2

Sugeruję skorzystać z jakiegoś tłumacza, bo co mamy Ci napisać, skoro sam odpowiedź podałeś?


(Djzon) #3

XAMPP 1.8.2 (z PHP 5.4): Windows 2003, 2008, 2012, XP, Vista, 7, 8 XAMPP 1.8.3 (z PHP 5.5): (Uwaga: XP lub 2003 nie są obsługiwane) 2008, 2012, Vista, 7 , 8.

 

Older Version:

http://sourceforge.net/projects/xampp/files/XAMPP%20Windows/1.8.2/xampp-win32-1.8.2-5-VC9-installer.exe/download?use_mirror=kent