Za mały transfer ;/


(Kamil 1406) #1

Witam! Mam taki problem z transferem:( A mianowicie gdy ściągam coś z internetu przeglądarką firefox to transfer z początku jest nawet nawet ale w kilka sec spada np. do 10kb/s i tak leci;/ Mam neostrade 640kb/s. Nigdy takiego problemu nie miałem ale jest już tak gdzies od 4 dni :frowning: Wie ktoś jaka jest przyczyna?;/


(Krzysieek88) #2

Na innych przeglądarkach masz to samo ?

Przetestuj prędkość tutaj:

I daj znać jaki wynik.


(Kamil 1406) #3

Dwa razy zrobiłem test. Za 1. 352, za 2. 319.

Na innych przegladarkach to samo.


(Krzysieek88) #4

Przeskanuj kompa antywirusem, do tego skan tym:

Może jakiś syf zapycha Ci łącze.

Jak to nie pomoże to zadzwoń do neo, może wina leży po ich stronie, co się bardzo często zdarza.


(Matrix0123456789) #5

z tego co [podaj4sz to powinno i pobierać w firefoksie ok 40kB/s, a co ściągasz? Może spróbuj z innego serwera (nie inny plik, tylko inny serwer, jeśli ściągałeś z dobreprogramy.pl to spróbuj np z pobieralnia.pl).


(Krzysieek88) #6

matrix012345

Problemy z dodawaniem ?

Neo 640kb/s = 64kB/s a nie 40kB/s tak jak Ty napisałeś.


(Kamil 1406) #7

Ściagam i inne pliki i z innych serwerów i to samo... Np. gdy sciagam jakas piosenke z jakiegoś serwa to leci np. te 10kb i jak w tym samym momencie bede sciagał jeszcze jedną to prędkość sie nie podzieli na 2 tylko idzie że oba mają po 10 i jak tak z 7 na raz bede sciagal plików to wtedy bedzie używana pełna prędkość.

Właśnie sciągam ten program do przeskanowanie który WizZz poleciłeś może coś poskutkuje.


(Krzysieek88) #8

To ściągnij, zrób update bazy sygnatur, i skanuj.

Do tego jeszcze naturalnie skan Twoim skanerem antywirusowym.


(Kamil 1406) #9

Za bardzo sie nie znam na tych plikach;/

Ale po skanowaniu wykryto 81 napotkanych problemów, w tym jakieś 3 z mocrosoft.wondows... lub Win32... reszta to jakieś nazwy które pierwszy raz widze. Mam zaznaczyć wszystkie i kliknąć napraw zaznaczone problemy?


(Krzysieek88) #10

Pokaż screena z tego co tam wykryło, ale już po tym co napisałeś widać że masz niezły syf na dysku.


(Kamil 1406) #11

aff;/ już klikłem żeby naprawiło zaznaczone. Ale nic nie pomogło.

Złączono Posta : 10.12.2007 (Pon) 21:47

Ale tera właśnie zauważyłem że to nie wina neostrady bo sciagam grę z torrenta i leci dobrą prędkością (55kb/s ale jak to torrent to rosnie na troche i spada) więc chyba wirus;/