Zaaaamula mi laptop


(Laxam) #1

Witam wszytskich, mam meeeega problem.

Moze po krótce napisze co sie dzieje z moim laptopem:

siedze sobie na necie, cos tam pisze, szperam, otwieram okna w windowsie nagle komp sie wiesza, calkiem sie zacina. nie moge go ani wylaczyc, ani zrestartowac niiiiiiiiiic; wyciagam baterie wtedy wszystko sie wylacza, wkladam baterie na nowo, wlaczam kompa i cholernie powoli uruchamia sie wndows, po paru dlugich minutach wkoncu konczy uruchamianie myszka przesowa sie po monitorze z zawrotna predkoscia 0,00000000000001cm/s okna, obrazy, aplikacje otwieraja sie pare minut, toooootalne zamulenie kompa, masakra. Zrobilem format, nawet chyba 4 razy, nic to nie dalo, sterowniki pobralem ze strony producenta mojego laptopa, nic nie pomoglo kiedy wlaczam lub wylaczam kompa dzwiek jest taki chropowaty strasznie, muzyka sie tak jakby szarpala. nie wiem co jest grane. Teraz pytanie - czy moglem zrobic zle format? no nie wydaje mi sie bo przeciez to tak proste ze glowa boli, moze zle sterowniki? ale przeciez pobralem wszystko ze strony producenta Packard Bell. Az normalnie dziwne, ze lap sie tak zachowuje, doradzcie cos, bo tak sie nie da pracowac na takim sprzecie.

Na innym forum czytalem cos o lagach czy logach nie pamietam, jeden chlopak mial podobny problem powklejal multum jakis kodo kodzikow(wlansie te logi) i tak ktos sie dopatrzyl jakiegos bledu, po skasowaniu tego czegos podobno komp chulal jak dawniej. moze ktos mi wyjasni o co chodzi, moze ktos mial podobny problem z lapem? aha moj lap to Packard Bell EASY NOTE MZ35-V-060 UK przyslal mi go brat z anglii na poczatku mialem wgranego windowsa viste, ale pozniej zmienilem.... aha jeszcze jedno pytanie, pod lapem mam naklejke z kodem licencyjnym windows Vista a skad mialbym niby wziac np plytke gdybym chcial formatowac kompa i wgrac znowu viste? przy zakupie brat nie dostal zadnych plytek. Jesli sie ma kod licencyjny to mozna jakos pobrac windowsa z neta??


(Dom@) #2

Możliwe, że to jakiś wirus...

Załóż temat w dziale "Bezpieczeństwo i logi Hijack This", podając w nim logi z ComboFix i HijackThis: viewtopic.php?f=16&t=36654


(pysiu) #3

co do visty to może masz jak wiekszość na ukrytej partycji i za pomocą narzedzia odzyskujesz system z fabrycznymi ustawieniami :slight_smile: a co do xp to jak kolega mówi może wirusik :slight_smile:


(Dom@) #4

koleżanka :slight_smile:


(Laxam) #5

to na pewno nie wirusik, avast niczego nie wykryl, czysciutko jak nic. co do Visty, Pysiu za pomocą jakiego narzędzia??

jak zaczaje co z tymi logami to jeszcze te logi gdzies tam podesle


(Dom@) #6

Avast wieeele wirusów przepuszcza, więc nigdy na 100% nie możesz być pewny, czy w twoim kompie nie czai się jakiś trojan...


(Olixxx94) #7

Oto skaner online :arrow:

http://www.kaspersky.pl/virusscanner.html (uruchom w IE)

PS. wreszcie jakieś dziewczę :slight_smile: Dom@ , pozdro :smiley:


(Laxam) #8

dzieki za info nie wiedzialem tego....duzo rzeczy widze, ze nie wiem. Sluchajcie porobilem te logi i wlasnie zakladam temat na Bezpieczenstwo i logi bylbym dzwieczny gdybyscie rzucili okiem za pare minut tam oki??


(Lukaszk 89) #9

Podaj temperatury i napięcia Z BIOSu i Everesta.


(Laxam) #10

EVEREST

Temperatury

Procesor - 62sC (144sF) s - stopnie

Dioda procesora - 63sC(145sF)

Seagate ST960813AS

Wartości napięć

Napięcie rdzenia procesora - 1,26V

Z biosu sprawdze za chwile jak bede w ogole umial to znalesc, dorzuce pozniej.