Zacięcie komputera!


(Edwarxd) #1

Witam Wszystkich!

Mam problem z którym nie umiem sobie poradzić dlatego proszę was o pomoc chodzi o to że gram w pewną gre która ma słabe wymagania sprzętowe a gdy ją włączam po kilku minutach od zalogowania po prostu dostaje chwilowego laga a po tym lagu komputer dostaje freeza i nie da się nic zrobić nawet klawisze które się świecą : numb, itp nie reagują dopiero jak nacisne CTRL ALT DEL to po 10 minutach MOŻE się odetnie ale z gry wychodzi komunikat że dostałem Disconnecta :frowning: Dodam jeszcze że z początku po instalacji systemu ( 2 raz bo myślałem że za 1 razem chodzi o sterowniki do karty graficznej ale reinstalacja nic nie pomagała...) wszystko działało wporządku nawet gry z bardziej większymi wymaganiami działały. No i niewiem co robić tak robienie formata co dwa tygodnie mnie nie bawi :stuck_out_tongue: Komputer nie jest zawirusowany , zasilacz wymieniony.

Sprzęt:

AMD Sempron 3000+ 1.80 GHz

Ram 512mb

Radeon 9250


(krzysiekx) #2

Podaj temperature karty graficznej.Temperaturę sprawdź programem Everest Home Edition 2.20 zrób test łącza na www.speedtest.net


(Edwarxd) #3

Ja chyba nie mam czujnika w karcie graf... ale dam ci temperaturę reszty : Płyta główna 36"C , Procesor 36"C , d.Procesora 41"C , mam 4mb i ręcze za to że to nie jest wina łącza ale jest 4,2 mb


(krzysiekx) #4

Coś za duża temperatura procesora...ja np. mam 22C


(Edwarxd) #5

Nie jest wcale duża. Przeczytałem że jak dojdzie do 70"C to mogę się martwić.

Dodam że gdy gram procesor chodzi na 100% użycia procka a żeby normalnie pograć muszę najpierw zresetować komputer i nie włączając niczego innego włączyć gre. :expressionless: A gdy mam te zacięcie przy grze takie że komputer nie reaguje gra która mi normalnie ma 120kk Użycia Pamięci to ma koło 6k ._. !

-- Dodane 26.11.2009 (Cz) 14:16 --

Sory za duble posta ale no pomoże ktoś ? ._.