Zacina się kursor , podane logi z OTL


(Marek L5) #1

Witam.

Posiadam laptopa Asus z oryginalnym WIN7 Home. Od pewnego czasu zauważyłem , że po uruchomieniu systemu , oraz załadowaniu wszystkich aplikacji , mimo że nic nie robię , to wentylator tak , bez niczego zaczyna pracować na bardzo wysokich obrotach. Kolejne to zauważyłem , że po dłuższej bezczynności... gdy chcę ruszyć kursorem , to po prostu nie idzie nic zrobić , zawiesi się i koniec , za każdym razem muszę zrobić restart.

Proszę o pomoc , czy muszę jakieś logi przesłać , czy jesteście w stanie coś powiedzieć na ten temat co mozę być przyczyną ??? Z góry dziękuję .


(Villy) #2

w jakim wieku laptop? wyglada na zabity kurzem i temperature usiłuje zbić, być może pasta do wymiany ale wpier podaj wiek


(Marek L5) #3

laptop to Asus K50AB i ma 2 lata.


(Villy) #4

czy czujesz żeby parzył z wylotów powietrza?

-- Dodane 30.03.2012 (Pt) 20:33 --

programem coretemp sprawdź temperatury i podaj tutaj


(Marek L5) #5

z temperaturą sobie poradziłem , wyczyściłem wentylator był faktycznie zakurzony , wziąłem odkurzacza i delikatnie z wlotów to wciagnąłem , wydaję mi sie że jest poprawa ..... ale co z tym kursorem , nadal to samo... komputer po pewnym czasie , jak nic się nie robi , i póżniej chcę ruszyć kursorem to lipa , na nic nie raguje , po prostu zawiesza się ...;-(


(bibut) #6

to cały czasz może być wina kurzu

może byś tak rozebrał laptopa i zrobił to porządnie :stuck_out_tongue:


(Marek L5) #7

ale ja go rozebrałem i wyczyściłem pędzelkiem , a pózniej wyciągnąłem kurz odkurzaczem , wentylator pracuje cichutko , ale z kursorem jest lipa , mozę jakieś logi podać , czy coś takiego , co sądzicie ?


(bibut) #8

Ok. Podaj log z OTL otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Marek L5) #9

oto log z OTL : http://wklej.to/MY3Xo


(Villy) #10

sprawdź dysk programem hdtune na obecność bad sectorów, być może jest badsector i w momencie natrafienia na niego komputer sie zawiesza, czy laptop byl wczesniej rozbierany? u mnie sie touchpad świrował bo wsadziłem tasiemke coprawda ale nie zacisnąłem jej takim pstryczkiem, i tasiemka luźno siedziała w gniazdku


(Marek L5) #11

laptop był rozbierany wczoraj , gdy problem już występował , w celu wyczyszczenia wentylatora z kurzu .... wcześniej od nowości nie !

-- Dodane 01.04.2012 (N) 9:27 --

Podaję jeszcze raz logi z OTL do sprawdzenia : http://wklej.to/pYXgI , http://wklej.to/LYFOa

-- Dodane 06.04.2012 (Pt) 9:11 --

czy nikt nie może mi pomóc w odczytaniu logów ???

-- Dodane 09.04.2012 (Pn) 19:14 --

Chciałem bardzo gorąco podziękować , wszystkim za tak "wielkie" zainteresowanie moim problemem , oraz tak liczną pomoc , jaką uzyskałem na tym forum. Nigdy nie spodziewałem się , że aż tylu użytkowników , wykaże chęć pomocy. Jeszcze raz dziękuje , wszystkim bardzo serdecznie i goraco.