Zacinanie się kompa


(Ziben) #1

Witam. Mam problem. Mój komputer od dłuższego czasu po formacie po prostu się zacina bez powodu. Zacina się krótko po włączeniu. Nie wiem czy to wina formatu , czy skrzyżowanego pliku czy może dysku ? Proszę o szybką odpowiedź... (Mam XP + Sp2)


(El Presidento) #2

Sprawdzałes komputer na obecnośc wirusów ( wklej loga z hijackthis)

Sprawdz podgląd zdarzen, czy podczas zacinani są błędy jak tak, napisz numer błedu.


(lysysz) #3

Sprawdź jeszcze co masz w autostarcie.Może komputer poprostu nie radzi sobie z czymś w tym autostarcie

ZRÓB SKAN


(lazikar) #4

I co jeszcze masz ale dokładnie opisz.


(Ziben) #5

Jeśli chodzi o sprzęt to : 384 ramu , Celeron 1.7 ghz , Karta GeForce 2 mx 400 , twardziel Maxtor 40 gb , sieć LAN , a jeśli chodzi o programy to jestem świeżo po formacie (po formacie dalej pojawia się ten problem jednak już żadziej) mam tylko Avast! najnowszy , WinXp+sp2 + najnowsze aktualki...


(El Presidento) #6

(Ziben) #7

Jak się sprawdza podgląd zdarzeń?


(El Presidento) #8

Panele Sterowania-Wydajnośc i Konserwacja-Narzędzia Administratora-Podgląd Zdarzen


(Ziben) #9

Nie ma błędów

Z innej beczki : log Hijackthis:

Logfile of HijackThis v1.99.1

Scan saved at 21:25:26, on 2006-01-03

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

C:\Program Files\Alwil Software\Avast4\ashServ.exe

C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

C:\WINDOWS\SOUNDMAN.EXE

C:\Program Files\Messenger\msmsgs.exe

C:\Program Files\Tlen.pl\tlen.exe

C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

C:\Program Files\Alwil Software\Avast4\ashWebSv.exe

C:\Program Files\Windows Media Player\wmplayer.exe

C:\Program Files\Internet Explorer\iexplore.exe

C:\Program Files\WinRAR\WinRAR.exe

C:\DOCUME~1\Stopa\USTAWI~1\Temp\Rar$EX00.182\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.wp.pl/

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.eu.microsoft.com/poland/

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\WINDOWS\SYSTEM\blank.htm

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\system32\msdxm.ocx

O4 - HKLM\..\Run: [internat.exe] internat.exe

O4 - HKLM\..\Run: [SystemTray] SysTray.Exe

O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd

O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE

O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray

O4 - HKCU\..\Run: [MSMSGS] "C:\Program Files\Messenger\msmsgs.exe" /background

O4 - HKCU\..\Run: [Komunikator] C:\Program Files\Tlen.pl\tlen.exe

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O16 - DPF: {37A49D66-2735-4BB9-8503-82BA5E2333D0} (MailCfg Control) - http://poczta.wp.pl/d114/mailcfg.ocx

O17 - HKLM\System\CCS\Services\Tcpip\..\{629B7D2F-8322-4563-91F8-151A1BD44159}: NameServer = 194.204.152.34,194.204.159.1

O17 - HKLM\System\CS1\Services\Tcpip\..\{629B7D2F-8322-4563-91F8-151A1BD44159}: NameServer = 194.204.152.34,194.204.159.1

O17 - HKLM\System\CS2\Services\Tcpip\..\{629B7D2F-8322-4563-91F8-151A1BD44159}: NameServer = 194.204.152.34,194.204.159.1

O17 - HKLM\System\CS3\Services\Tcpip\..\{629B7D2F-8322-4563-91F8-151A1BD44159}: NameServer = 194.204.152.34,194.204.159.1

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)

Złączono Posta : 06.01.2006 (Pią) 18:26

Sprostowanie : była to wina płyty głównej... Płyta po prostu się przegrzewała + "beczułki" (zapomniałem nazwy =F) były napęczniałe a z jednej wylał się nawet kwas...