Żadna aplikacja nie odpowiada


(F Jan) #1

Witam wszystkich!

Ponieważ to jest mój pierwszy post na tym forum, prosze o wyrozumiałośc ze strony moderatorów.

Pisze tutaj ponieważ mam problem ze swoim kompem. Otóż od jakiegoś czasu zaczął zachowywać się poniżej krytyki... :wink:

CHodzi wolno jak mułłł ... Czekam po 2 minuty na urucomienie każdej aplikacji, a czasami uruchomi mi się nawet windows, wskakuje mi widok na pulpit, a później nie mogę nic uruchomić.Po prostu żadna aplikacja nie odpowiada. MIałem także problem z dziwnym dialerem...mam nadzieję,że już zniknął lecz sam nie wiem.... po prostu uruchamiał mi stronki o wiadomej treści- a to tymbardziej dziwi ponieważ nikt z tego komputera nie przeglada teg o typu stron. Poza tym mam jeszcze jeden problem. Otóż przy każdym uruchamianiu sytemu (WindowsXP pojawia mi się informacja, że mogłem paść ofiarą fałszowania systemu operacyjnego i musze czakac na takie odliczanie od 5s w dół na cotrace w sumie sporo czasu.Czy możecie mi jakos pomoc z tym calym syfem. Bo zaczynam juz rozwazac format partycji... lecz od czasów windows 98 tego nie robilem,wiec takze przydaloby mi sie nawet z tym wsparcie. Nie jestem specjalista w tych sprawach wiec bede wdzieczny za kazda rade. Ponizej umieszczam log z hijacka, postaram sie takze o log z combofixa w najblizszym czasie. Dodam takze,ze mam zinstalowany antyvirus AOL oraz SUPERAntipyware, ktory juz mi troche syfu wykurzyl.


(Gutek) #2

Daj log z ComboFix


(F Jan) #3

A oto i log z ComboFix

Plis help :slight_smile:


(Heniu133) #4

Syfu nie widać. Combo usunął co miał.

Czyszczenie rejestru - jv16 PowerTools 1.3.0.195 + opis.

Optymalizacja i odchudzanie Windows XP + zbędniki w autostarcie.

Przywracanie skasowanego trybu awaryjnego