Zajęta przepustowość łącza


(C1392427) #1

Witam :slight_smile:

Od pewnego czasu mam problem z internetem, mianowicie komputer łączy się z czymś i odbiera dane zapełniające pełną przepustowość łącza, których potem nigdzie nie ma.

Gdy nic nie robię BitDefender pokazuje zużycie łącza (przy odbieraniu) powyżej 200kbps, co uniemożliwia płynne korzystanie z internetu (sczególnie przy oglądaniu streamowanych filmów). Tymczasem logi pokazujące procesy aktualnie połączone z internetem nie zawierają żadnej aplikacji "jedzącej" więcej niż 1kbps (windowsowe badziewia). Natomiast statystyki po kilku godzinach pracy komputera pokazują, że od uruchomienia ściągnięto kilka gigabajtów - gdybym u dostawcy miał limit transferu nie mógłbym używać normalnie internetu po mniej niż tygodniu...

Mam łącze 2mbps u dostawcy Global Connect i Windows 7 Home Premium.

Więc może ktoś będzie wiedział co się dzieje z komputerem bądź znał program dokładnie listujący zużycie przepustowości? :slight_smile: Google jest mi niestety nieprzychylne w tej sprawie...

Edit. Przy okazji zgodnie z tym co powiedzieli koledzy niżej proszę o przeniesienie wątku do działu Bezpieczeństwo - ponowne pisanie tego samego to trochę spamerskie zachowanie :wink: Logi z OTLa i ew. HJT dam jutro ze względu na brak czasu.


(Cedar) #2

Załóż wątek w dziale "Bezpieczeństwo" bezpieczenstwo-f16.html - w poście zamieść logi z programu OTL (szczegóły nt. używania programu OTL i wklejania logów masz w linku powyżej.


#3

gryzly123 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif