Zalecenia kasperskiego w IE


(toshiko) #1

Witam :slight_smile:

Szukając luk w IE program "wyrzucił’, by :

-wyczyścić listę zaufanych domen

  • wyłączyć buforowanie danych pobranych przy użyciu chronionego kanału

-wyłączyć autoodtwarzanie CD

Szukałam, szukałam , pytałam, sprawdzałam i nigdzie nie mogę znaleźć gdzie to mam zaznaczyć :frowning:

Może skrótowo ktoś napisze, będę wdzięczna ![-o<


(Leon$) #2

jeśli to

Kasperski anty-virus 2010

uruchom wykrywanie luk >> zakładka Luki w systemie >> klikasz na lukę na liście >> tam jest napraw

:slight_smile:


(scripter1) #3

Pamiętaj że jak wyłączysz autoodtwarzanie CD to płyty nie będą ci już startowały same po włożeniu i za każdym razem będzie trzeba wchodzić w Mój Komputer -> napęd CD i ręcznie odpalać odpowiedni plik (zwykle jest to plik exe).


(toshiko) #4

kochani - bingo =D> Kamień spadł mi z serca . Dziękuję :smiley: Autoodtwarzanie pozostawiłam b.z.

Człowiek uczy się przez całe życie a ja dopiero od nie dawna a samemu przez tę dżunglę niekiedy trudno się przekopać… :wink:

Mam jeszcze jedno pytanie :

Skoro po ostatnich zaleceniach uaktualniłam do _najnowszej wersj_i zgodnie z zaleceniem Adobe Reader i Java ( wg. nr.błędu) to po powtórnym szukaniu luk wyrzuciło luki w tych programach ale dotyczących wersji poprzednich , których to błędów uprzednio nie było :o

FF ( bo jedna luka dot. plug-inu w Acrobacie- zainstal. wtyczki) odsyła mnie na stronę, skąd mogę ściągnąć wersję Adobe Reader , którą mam od kilku dni ? Zamiast AR 9.0 mam 9.3.0148 a zamiast Java 1.6.0._06 mam 1.6.0_20 Dziwię sie, bo w zasadzie zawsze nowsza wersja powinna zastąpić starszą ? #-o

Adobe Acrobat Forms Plug-In Plik C:\program Files|Adobe\Reader9.0\Reader|plug-ins\AcroForm.api

viruslist.pl/pl/advisories/39272

JavaPlatformSE binary Plik C:\Program Files\Java\jre1.6.0_06\bin\java.exe

viruslist.pl/pl/advisories/37255