Zamarza mi internet. Czyżby tylko format?


(MariuszListecki) #1

Mam wielkiego pecha posiadam internet radiowy firmy nie podam ale wkurza mnie ona.

Od piątku 19.11.2010r. mam problem internet chodzi maksymalnie 10kb/s Powinien około 120

Najgorsze jest jednak to że połączenie potrafi się chyba resetować co 15 sekund więc odpisuje w wątku na DB i już mi się pokazuje nie udało się nawiązać połączenia tak jest na każdej stronie dobreprogramy służa tylko za przykład.

I teraz pytanie czy złapałem pasażera na gapę czy mój dostawca ma jakiś remont i zamiast go prowadzić to chyba piją.

Więc do tej pory wykonałem 2 rzeczy

  1. pełne skanowanie kis 2011 Aktualny nic nie wykazał

  2. Szybkie oraz pełne skanowanie Malwarebytes' Anti-Malware też po aktualce nic

Ale mimo wszystko proszę o sprawdzenie loga

OTL

http://wklej.org/id/424815/


(Freeq52) #2

A nie najprościej będzie przedzwonić czy u nich się coś dzieje? Może to być też wina sprzętu, jak rozumiem zrywa Ci połączenie. Miałem dość podobny problem, pomogła wymiana routera. Czy tak jest w Twoim, ciężko powiedzieć.


(MariuszListecki) #3

Widzisz tylko mój usługodawca problemy abonentów olewa a nie mam na kogo zmienić Wyłączyli mi protokół IP 6 zgłaszałem to w wakacje do tej pory brak reakcji a sobie policz ile czasu minęło.

Nie mam routera rozdzielanego internetu i innych wynalazków normalnie kabel sieciówka i jedziemy sprzęt raczej działa bez zarzutu mam narzędzie diagnostyczne Realteka dla ich kart sieciowych żadnych problemów nie zgłasza, O aktualność sterowników i systemu dbam jak potrafię Chroni mnie kis 2011 więc powinienem móc korzystać z internetu komfortowo.Cały Config w podpisię.)

Podsumowując zanim ja do nich zadzwonie chce wykluczyć jakby swoją winę. Zeby mnie nie zbyli byle czym