Zamiast HSPA+ to HSDPA i UMTS Cyfrowy Polsat


(Progrot) #1

Witam mam Modem ZTE MF668. http://www.cyfrowypolsat.pl/oferta/inte ... e-mf668.cp

Mam duży problem z jakością czyli zamiast mieć HSPA+ jak wcześniej miałem to mam albo UMTS a jak coś pobieram to mam HSDPA.

Sprawdzałem ustawienia oprogramowania tego modemu i tam są opcję : wybór sieci i mam zaznaczone 3G. Jak zaznaczę 2G to pełny zasięg ale prędkość marna.

Nie wiem jak to ustawić tak by było HSPA+

Może wy wiecie jak to zrobić ??


(Matadini) #2

W ustawieniach modemu wybierz opcje: 3G. Tak będzie najlepiej. :wink: I jeżeli modem nie chwyta Ci zasięgu HSPA+ to znaczy najzwyczajniej że go nie masz.


(Progrot) #3

Jak to możliwe jak z 2 lata mam ten internet i zawsze było HSPA+ to dlaczego teraz niema go ? ? Modem na pewno nie uległ uszkodzeniu bo leży w bezpiecznym miejscu i nikt nawet go wzrokiem nie dopatrzy.

-- Dodane 25.10.2012 (Cz) 17:07 --

dlaczego mam tak 26006 zabroniona ?? http://zapodaj.net/85ea9217614ff.jpg.html


(Matadini) #4

Sądzę (oczywiście mogę się mylić) że przybyło użytkowników sieci. Co było w np. Warszawie kiedy przybyło użytkowników internetu Play? Mimo że do nadajnika było 2 Km to zasięgu brak. Dopiero jak infrastrukturę rozbudowali problem znikł. Wiem z autopsji. :wink: Możesz próbować iść do serwisu ale wątpię aby coś zdziałali.


(Progrot) #5

kurde to co mam teraz zrobić .. :frowning:

-- Dodane 25.10.2012 (Cz) 17:14 --

a jest jakiś program do wymuszania HSPA+ bo coś słyszałem ale niewiem ..


(Matadini) #6
  1. Pójść do serwisu i zapytać się. - przekonany jestem że na pewno nie zaszkodzi się do nich przejść.

  2. Kupić jakąś antenę do modemu - ryzykowne bo wraz nie wiadomo czy będzie Ci łapać sieć.

  3. Jeżeli nic nie grzebałeś i problem pojawił się znikąd to najlepiej poczekać, może trudności są tymczasowe? ;>

W tych swoich ustawieniach może sprawdź jak będzie się zachowywać jak zaznaczysz opcje ze screena "automatycznie". A program do wymuszania - kiedyś miałem z takowym do czynienia i szczerze jego skuteczność jest znikoma.


(Progrot) #7
  1. No chyba się przejde.

  2. Mam antenę od nowego dałem za nią 80zł.

  3. Już tak się zrobił z 1mies temu i miałem w tedy na automatyczne i teraz mam na 3G i wyszukiwanie sieci ręczne i było ok. Ale teraz znów jest tak samo.


(eddie71) #8

Zabroniona sieć 26006 to PLAY (popr. 26.10.2012).

Sprawdź czy znajdujesz się na mapce zasięgu:


(Progrot) #9

A może muszę antenę przestawić co ??

-- Dodane 25.10.2012 (Cz) 17:35 --

no tak cały mój teren jest oznaczony HSDPA/HSPA+

-- Dodane 25.10.2012 (Cz) 17:41 --

a 26001 to też jest AERO2 tylko gorsza bo ja właśnie jadę na niej

-- Dodane 25.10.2012 (Cz) 18:07 --

a może to przez system wirusy mogą ?? ? mam jedynie możliwość Ubount z płytki otworzyć i może w tedy zobaczyć czy działą ?

-- Dodane 25.10.2012 (Cz) 21:27 --

ahhh nie wiem co teraz zrobić :frowning:

-- Dodane 26.10.2012 (Pt) 14:29 --

Sprawa wygląda tak: Play ma dostęp tylko do nadajników Plusa identyfikujących się 26001 natomiast do nadajników Aero2 (WCDMA900)nie ma dostępu, mimo że też identyfikują się w eterze jako 26001.

Czyli ta sieć 26001 co korzystam to bedzie tak przeciążona że napewno zasięgu HSPA+ niebęde już miał. Super :frowning:


(eddie71) #10

Poprawiłem wcześniejszy wpis - 260 06 to PLAY.Przepraszam.

Pierwsze trzy cyfry kodu oznaczają kraj 260 = Polska.

Pozostałe cyfry oznaczają operatora.

Za Wikipedią (wyciąg):

260 01 Plus GSM

260 02 Era GSM

260 03 IDEA

260 05 IDEA (UMTS)

260 06 Play

260 12 Cyfrowy Polsat

260 17 Aero2

260 34 PTC

260 98 P4

Pełny wykaz: http://pl.wikipedia.org/wiki/MNC


(Progrot) #11

jak to możliwe mam cp i jade obecnie na HSDPA i 26001 ?


(eddie71) #12

Prawidłowo bo 26001 to Plus,który został wykupiony przez Cyfrowy Polsat.


(Progrot) #13

ahha ale dlaczego przed 20 dni temu miałem pełen a teraz mam 2 kreski i do tego HSDPA ?? ? ? jak nic nie grzebałem

-- Dodane 26.10.2012 (Pt) 14:59 --

?????????????? POMOCY ??????????


(eddie71) #14

Jeżeli to antena kierunkowa to można spróbować nastawić inaczej.

Trzeba sprawdzić gdzie są ustawione najbliższe nadajniki (BTS-y) Plusa.

Pomocna mapa stacji bazowych:

http://mapa.btsearch.pl/

Z lewej górnej strony trzeba ustawić operatora i wyczyścić kratkę przy LTE.

Można też udać się do salonu i dowiedzieć się który nadajnik będzie najwłaściwszy.

Należy jeszcze spróbować przy odłączonej antenie zewnętrznej czy nie zaskoczy lepszy sygnał od anteny wewnętrznej w modemie.


(Progrot) #15

Ahha THX :stuck_out_tongue: Bardzo pomogłes mi teraz. Jutro będe ustawiał antenę w inny sposób.

To do jutra :stuck_out_tongue:

Jeszcze jutro mój tata jedzie do polsatu to może coś się dowie nowego :stuck_out_tongue:

-- Dodane 28.10.2012 (N) 17:08 --

no więc tak nic nie powiedzieli poza tym że jest słaby zasięg. :frowning:

ustawiałem antene inaczej lae nic nie dało a jak na 2 min odłącze antene od modemu to mam hspa+ ale za kazżdym razem mam tak robic :frowning:

-- Dodane 28.10.2012 (N) 17:08 --

no więc tak nic nie powiedzieli poza tym że jest słaby zasięg. :frowning:

ustawiałem antene inaczej lae nic nie dało a jak na 2 min odłącze antene od modemu to mam hspa+ ale za kazżdym razem mam tak robic :frowning:

-- Dodane 04.11.2012 (N) 16:03 --

Może to jest to że mam na jednym drążku 2 anteny i one idą w inne strony i się dotykają ?!.

Jedna to siatka - tv a druga to kupiona do internetu ta kierunkowa białą.