Zamknięcie explorera po wejściu do video :/


(Pato) #1

Siemka mam taki dziwy problem

Gdy wejde do folderu z filmami wyskakuje mi błąd i ze aplikacja explorer.exe zostanie zamknięta jak nie klinke na zamknij to jest spoko moge oglądać filmy ale tabelka zostaje :confused: moze mam jakiegos wirusa albo coś ?? pomużcie

z góry dzięki wielkie


(Zielo1986) #2

może kodeki Ci się gryzą .. jakie zbiory kodeków masz zainstalowane ?


(Pato) #3

mam tylko ff show packa


(Bbieniol) #4

Poczytaj tutaj --> http://support.microsoft.com/default.as ... l%3B883791


(Pato) #5

Przeczytałem to ale ja w folderze z filmami mam tylko filmy zadnych programów, wziąłem wszystkie filmy przeniosłem na inny dysk i tak samo pisze że aplikacjazostanie zamknięta :confused: moze mam jakiś film poprostu skopany ?? nie wiem sam a co wy o tym myślicie


(Adamawa13) #6

a mi nie tylko tak wyskaluje jak wchodzę do folderu z Filmami - także z muzyką i z obrazami - szczególnei jeśli jest ich dużo...

Przeczytałem to i... nie mam zakłądki Explorer w \Policies... no jakiś koszmar :shock:


(Pato) #7

adamawa a już ci to nei wyskakuje ?? bo jak nei to napsiz co zrobiłeś bo z tego linka nic nie kapuje


(Adamawa13) #8

No własnie nic nie zrobiłęm, bo jak tam pisza musze wejśc w rejestrze do:

HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

a u mnie tego "\Explorer" nie ma ;/


(Pato) #9

lol no to ja nie wiem moze ktoś mial podobny problem i zrobił coś i juz ego nie ma :stuck_out_tongue:


(matiit) #10

Ja mialem podobny problem i musialem aktualizacje windows zrobic wiem ze to glupie ale mi naprawde pomoglo


(Pato) #11

czyli co mam zrobić zeby to zniknęło ?? i czemu wogóle coś takiego sie pojawia ?? nie am jakegos patcha na to ??


(Fora) #12

miewam czasami ten sam problem.

zawsze pomaga odinstalowanie wszystkich kodeków i zainstawalowanie jakiegoś packa ja używam nimo codec pack wiem ze nie jest najnowszy ale dziala wszystko ładnie :wink:


(Sergio 16) #13

ja mialem jakis miesiac temu ten sam problem po paru restarach systemu i przeskanowaniu programem "Registry Repair 2006 "

problem zniknoł

:slight_smile:

P.S cHce ktos Registry Repair 2006 ? FULL VERSION:)

:stuck_out_tongue: 8)


(Pato) #14

sergio ja jestem chętny :slight_smile: niedawno instalowałęm wina i chyba nie mam zrąbanego rejestru ale moge sprawdzić :smiley: a nie masz moze registy compresor albo innego progsa do defragmentacji rejestru ??


(Sergio 16) #15

Nie,Mam Registry Repair 2006 ? FULL VERSION:)

program spakowany w Winrarze wystarczy właczyc nie trzeba instalowac;)

Kto chce prosze o Zgloszenia na gg:99314 lub PW


(Hempbaba) #16

u mnie też tak jest nieraz.tylko z innymi programami.zainstaluj sobie inną przeglądarkę,np.Opera (polecam),Firefox(trochę mniej).Ale jak odtwarzam film to tak u mnie nie jest.tylko gdy słucham muzy przez Winampa to tak jest.


(Pato) #17

to raz piszesz ze masz ten programpotem ze nie ?? to masz to ??


(Djkamilos) #18

A czytałeś regulamin ?? To jest vortal z legalnym oprogramowaniem, a o lie wiem Registry Repair jest programem płatnym.

Ciesz się, że Cię jeszcze moderatorzy nie złapali

:x :x


(Pato) #19

o to niech mi demo da :slight_smile: ja wcale nie che piracic :stuck_out_tongue: chce żeby mi ten błąd znik :o