Zamula Kompa


(Haha) #1

siemka.nie wie co jest ale zawsze gdy uruchomie komputer to strasznie muli mi kompa nie wiem czym to jest spowodowane niestety to juz 3 taki sam temat i niec w tym kierunkuy nie zapowiada sie aby przestal sie mulic.

daje Loga:

Logfile of HijackThis v1.99.1

Scan saved at 12:19:35, on 2006-01-10

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\system32\HPZipm12.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\Explorer.EXE

C:\Program Files\Multimedia Keyboard\PS2USBKbdDrv.exe

C:\Program Files\Konnekt\konnekt.exe

C:\WINDOWS\system32\wuauclt.exe

C:\Program Files\Winamp\winamp.exe

C:\Program Files\Internet Explorer\iexplore.exe

D:\Instalki\HijackThis1991.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.wp.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Program Files\Spybot - Search & Destroy\SDHelper.dll

O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll

O2 - BHO: FiltrateIE Class - {B5D4581D-ED6A-4905-A267-25BAF7BE79C1} - C:\WINDOWS\system32\safeie.dll

O2 - BHO: FlashFXP Helper for Internet Explorer - {E5A1691B-D188-4419-AD02-90002030B8EE} - C:\PROGRA~1\FlashFXP\IEFlash.dll

O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll

O4 - HKLM\..\Run: [WireLessKeyboard] C:\Program Files\Multimedia Keyboard\PS2USBKbdDrv.exe

O4 - HKLM\..\Run: [KAVPersonal50] C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kav.exe /minimize

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKCU\..\Run: [Konnekt] "C:\Program Files\Konnekt\konnekt.exe" /autostart

O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray

O8 - Extra context menu item: &Download all by WellGet - C:\Program Files\WellGet\nxall.htm

O8 - Extra context menu item: &Google Search - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsearch.html

O8 - Extra context menu item: Backward &Links - res://C:\Program Files\Google\GoogleToolbar1.dll/cmbacklinks.html

O8 - Extra context menu item: Cac&hed Snapshot of Page - res://C:\Program Files\Google\GoogleToolbar1.dll/cmcache.html

O8 - Extra context menu item: Download by &WellGet - C:\Program Files\WellGet\nxcatch.htm

O8 - Extra context menu item: Si&milar Pages - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsimilar.html

O8 - Extra context menu item: Translate into English - res://C:\Program Files\Google\GoogleToolbar1.dll/cmtrans.html

O9 - Extra button: WellGet - {35980F6E-A258-4E50-953D-813BB8556899} - C:\Program Files\WellGet\WellGet.exe

O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204

O23 - Service: kavsvc - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kavsvc.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: Pml Driver HPZ12 - HP - C:\WINDOWS\system32\HPZipm12.exe

(Proph3t) #2

Hmm.... według mnie czysto. podaj konfigurację komputera.


(Zbych ) #3

jeżeli to mulenie występuje tylko zaraz po załączeniu kompa to wydaje mi sie że jest to za sprawą kasperskiego, mam ten sam problem , bo kiedy wyłącze kasperskiego aby nie startował z systemem to wszystko jest ok, co ciekawe kiedy to zaraz po formacie instaluje kasperskiego to przez kilka dni nie muli dopiero po kilku dniach zaczyna , sam bym sie chciał dowiedzieć jak temu zjawisku zapobiec, sprawdź u siebie czy to nie wina czasem też kasperskiego. W moim przypadku nie wydaje mi sie abym miał na kaspera za słaby sprzęt: XP Pro , P4 3Ghz , 512Ram DDR w dualu.

U mnie to mulenie jest zaraz po załadowaniu systemu i trwa około 2-3 min , w tym czasie widać w trayu że kasper coś robi wiadomo skanuje ale bez przesady w tym czasie nic nie moge uruchomić.


(Jacolok) #4

Rudik77 trzy dni temu walczyłeś z kompem i znów Ci zamula??


(Haha) #5

z konfiguracja jest okej.a co do Kasperskego to masz racje Zbych1 wylaczylem z msconfig i jest o wiele lepiej.Ma moze ktos tak skutczenego antywira jak kasperskego ale zeby kompa nie zamulal.

widzsz jacolok niestety tak jest komputery to jak panienki trzeba o nie dbac...

wiec prosze o wasze sugestie jaki antywir byl by dobry do tych parometrow do kompa..

Pentim1,5 ram 256 dysk 40gb... Prosze o pomoc..


(Zbych ) #6

Po kilku miesiącach z kasperskim musze stwierdzić że firma ostatnio bardzo sie zaniedbuje i nie dba o swoich klientów , niby bazy są altualizowane dość często , ale co z tego jak kasper przpuszcza różne smieci np. SpySheryf czy trojany z paczki downloader , coś mi sie wydaje że odnowie swoje licencje w MKS-sie . Skuteczność kasperskiego znacznie spadła od czasu mojego pierwszego kontaktu z nim.


(Haha) #7

a jak tam z nodem.32.?? no prosze dajce jakeis dobre antywiry..:smiley: ale zeby kompa nie spowolnialy tak jak kasper.. czekam..


(Jacolok) #8

Do wyboru do koloru: http://forum.dobreprogramy.pl/viewtopic.php?t=55993


(Haha) #9

dzieki nie ma sprawy jak zasponsurujesz to kupie.:smiley: Chodzi mi o darmowe programy....


(Gutek) #10

Zobacz TUTAJ