Zamulanie Komputera + qooqle


(Bajtek38) #1

Witam .

Na wstępie chcę powiedzieć , że jestem całkowicie zielony w takich sprawach . Wiec tak jak w temacie ostatnio "muli" mi internet oraz dzisiaj zamiast google mam qooqle , gdy ustawie w Narzędzia/Opcje strona startowa www.google.pl to i tak po restarcie komputera znowu mam qooqle . Poniżej przedstawię logi :

OTL : http://wklej.to/nA9Bd

Extras : http://wklej.to/7MIkl

Ps2 : Z góry dziękuję za pomoc .


(Cris998) #2

Taki sam problem jak wyżej...


(Acorus) #3

Bajek.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt..Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Bajtek38) #4

Dziękuję za szybką odpowiedz .

Raport : http://wklej.to/1EqCF

Log : http://wklej.to/o4rf0


(Acorus) #5

Mała poprawka.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie .Przeskanuj progr.Malwarebytes Anti-Malware.


(Bajtek38) #6

Problem z qooqle znikł dziękuję za pomoc :]

-- Dodane 20.02.2011 (N) 15:23 --

Przepraszam jeszcze raz , ale zauważyłem że na innych użytkownikach jest nadal qooqle mimo tego że zaznaczałem "Wszystkich użytkowników " ( tak mi się wydaje) Czy mogę zrobić jeszcze raz te same skrypty , czy też nie można ich powtarzać ?


(Leon$) #7

spróbuj zmienić strony startowe na innych użytkownikach ręcznie

:slight_smile:


(Bajtek38) #8

Tak dziękuje problem rozwiązany :stuck_out_tongue: Acorus mi na pw pomógł :stuck_out_tongue: