Zamulony komp (log combofix, hijack)lepiej nie umiem opisać


(Nrd) #1

Witam Forumowiczów. To mój pierwszy post tutaj, do tego jestem mocno zielony, proszę więc o wyrozumiałość jeśli coś poknociłem (staram się :wink:

Bardzo proszę o interepretacje logów i wskazówki (raczej łopatologiczne :wink:

Komp. - Lenovo X61

Sys. - Vista 32

Antyvir. - MKSvir - (z ok. miesięczną przerwą w aktualizacjach, ale w końcu zakualizowany)

Logi:

HiJack - http://wklej.org/hash/4ed60496d3/

ComboFix - http://wklej.org/hash/8efd4b449b/

Problem:

Początkowo (po aktualizacji) skaner nie chciał przestać skanować (przy pełnym skanie wytrzymałem 15 milionów obiektów - od środy do piątku :wink: "po drodze wykrył jakieś dwa obiekty, które usunąłem, a ich nazwy w swoim lamerstwie nie zanotowałem - byłem pewien, że już jest OK.

Po dwóch niewiele mniej zawziętych acz równie nieskutecznych próbach, zadowoliłem się smart skanem. A AdAvare wykrywał tylko ciasteczka. Jedyny nienaturalny obiaw to były problemy z paskiem bocznym podczas otwierania systemu i sporadyczne zawieszanie się IExplorera, podczas surfowania po onet blogu - wymagające restartu IExplorera - to też zbagatelizowałem.

I nastąpił ten nieuchronny moment, że pewne kliknięcie okazało się ostatnim - komp stanął na dębowo.

Po twardym resecie w normalnym trybie nie chciał przestać się otwierać - cpu RAM były obciążone w zakresie od 40 do 70%, ale kontrolka HDD zamiemiła się w "pulsar" . W trybie awaryjnym skanowanie dało efekty dokładnie jak wyżej.

Postanowiłem więc zwrócić się do wyższej instancji - pogmerałem w necie i znalazłem Wasze Forum

Poczytałem (tyle ile umiałem :wink: naprężyłem się, bardzo starałem zastosować się do instrukcji i jestem ..

Sami widzicie, że jestem niewąskim lamerem więc Uprzejmie Błagam o "Hilfe" i Tzierpliwość.

Z góry Dziękuję i Pozdrawiam

nrd

P.S. Przypomniałem sobie, że to "coś" unieruchomiło centrum zabezpieczeń i parę innych rzeczy jednak po użyciu ComboFixa sytuacja się nieco poprawiła ale system "nie wygląda jak dawniej" - (komputera na wsiakij słuczaj nie podłączam do sieci i nie skanuję MKSem bez instrukcji i wskazówek, operuję z innego sprzęta.)


(Olixxx94) #2

Log z Hijacka czysty.

Powyłączaj z autostartu programy, które nie muszą uruchamiać się razem z systemem.


(Nrd) #3

Dzięki serdeczne. Spróbuję go wtakim razie przeskanować MKSvirem. A jak wygląda log z CommboFixa? (najpierw skanowałem ComboFixem i on coś tam usunął - to trochę odmuliło kompa. Ten wklejony log z ComboFixa to log z drugiego użycia CF, zaraz spróbuję wkleić jescze pierwszy log z ComboFixa. Jak tylko to zrobię wkleję info.

Jeszcze raz bardzo Dziękuję i Pozdrawiam :slight_smile:

-- Dodane 22.04.2009 (Śr) 17:16 --

Dzięki serdeczne. Spróbuję go wtakim razie przeskanować MKSvirem. A jak wygląda log z CommboFixa? (najpierw skanowałem ComboFixem i on coś tam usunął - to trochę odmuliło kompa. Ten wklejony log z ComboFixa to log z drugiego użycia CF, zaraz spróbuję wkleić jescze pierwszy log z ComboFixa. Jak tylko to zrobię wkleję info.

Jeszcze raz bardzo Dziękuję i Pozdrawiam :slight_smile:

-- Dodane 23.04.2009 (Cz) 11:24 --

Niestety nadal nie da się przeskanować MKSvirem ( - przeskanowałem ok. 4 mln obiektów -w kółko te same - zapętlenie ) również nie działa i nie daje się uruchomić zapora systemowa, pasek zadań i boczny są teraz białe co tam jescze nie funkcjonuje to nie wiem )

Wklejam LOG Z PIERWSZEGO UŻYCIA COMBOFIXA:

http://wklej.org/id/81867/

(po tym użyciu komputer dał się uruchomić, potem zrobiłem 2 skan combofixem - ten, z którego log wkleiłem wcześniej)

BARDZO PROSZĘ O ZINTERPRETOWANIE OBU LOGÓW Z COMBOFIXA I jakieś rady - ZUPEŁNIE NIE WIEM CO ROBIĆ (nie chcę stawiać od nowa systemu, bo mam sporo danych, oprogramoiwania i ustawień, których nie chciałbym stracić)

Z góry dziękuję i pozdrawiam