Zapychający się AP


(Wojpad) #1

Witam! !!


(Mrooveq) #2

na początek wyłączyć edonkey, dc++, torrent itp

albo przynajmniej ograniczyć im pasmo, bo objawy wskazują na to, że po włączeniu komputera programy p2p zaczynają ściągać i się "rozpędzają" aż pożrą całe łącze.

druga bardzo prawdopodobna możliwość - spyware albo trojan.


(Wojpad) #3

Nie mam zainstalowanych żadnych programów typu p2p.

To co może być jeszcze przyczyną ?? I jak sobie z tym radzić ??


(Mrooveq) #4

co włączysz? komputer, czy AP?


(Wojpad) #5

Jak włączę komputer i AP. Działa dobrze tak ze 2-3h a później zaczyna sie mulić.


(Mrooveq) #6

może AP na strychu jest za ciepło?


(Wojpad) #7

Na strychu podłączyłem AP niedawno, a już nie jest tak ciepło. Więc to nie dlatego.


(Zonkishi) #8

sieć zabezpieczona?

może ktoś podkrada sygnał?


(Bolo92) #9

Albo się nie znasz albo nie umiesz czytać ze zrozumieniem...

On ma radiówkę, i aby taki internet wziąść trzeba mieć AP z funkcją Client. Więc AP służy mu do odbioru sygnału a dalej prawdopodobnie Rj-45 puszcza odebrany sygnał(kablowo) do switcha aby mieć na dwóch PC niezależnie.

Dobry ten AP i switch ?

Na dwóch kompach się to dzieje ?


(Picom) #10

No to niech startuje do providera który udostępnia mu sygnał radiowy.


(Wojpad) #11

Do Bolo92 switch i AP jeśli o to chodzi to są nowe jeśłi nie to nie wiem co mam rozumieć przez określenie dobry.

Do pricom : No to niech startuje do providera który udostępnia mu sygnał radiowy. Nie wiem o co w tym chodzi , czyli co mam robic?


(Bolo92) #12

Do mojej wypowiedzi, mogłem objaśnić :stuck_out_tongue: Jaki model AP i firma.

Wypowiedź pricom: Chodziło mu o to że prawdopodobnie ISP wyzyskuje i jak "siądzie" więcej ludzi to sieć muli, ale jeżeli dobrze opisujesz swój problem to nie to, ponieważ z Twojego opisu wynika że po 2-3h już muli i to konkretnie, a nie w określonych godzinach czyli akurat 16-22 to są tzw. godziny szczytu. Jak wiadomo ludzie wracają z pracy, uczniowie ze szkół :stuck_out_tongue: i kompy w ruch.

Nie odpowiedziałeś na zadanie wcześniej pytanie, czy próbowałeś formata ? i czy na każdym komputerze się to dzieje ?

Wtedy gdy, 1 komp jest sam włączony, 2 komp jest sam włączony, obydwa komputery są włączone.


(Buenoapetit) #13

Idż do kolesia który ci udostępnia internet od którego ściągasz pogadaj z nim że takie masz dolegliwości na pewno coś poradzi ,,,,,,

Zawsze równo po 3h ci się to dzieje czy np nieraz po 15minutach, jak zawsze po 3h to sądze jak juz tu ktoś wspomniał że ap się przegrzewa i musisz zastosować mu jakieś chłodzenie i nic nie poradzisz,a jeżeli po paru minutach się to dzieje to mysle że masz zapchaną sieć przez userów i rozwiązać może ten problem tylko twój dostawca internett...

Tyle ode mnie! !!

Pozdrawiam lanmaster


(Wojpad) #14

A np. teraz interet mi śmiga dobrze, a jest właczony już 7 h.

A tak poz tym wybierając login do forum zrobiłem to wymyślając jakąś tam nazwę i wybrałem LanMaste, a tu taki zbieg loginów i jest też lanmaster22, hehe.