Zawieszający się Win XP


(Gacenko9) #1

Witam :slight_smile:

Problem wygląda następująco:

Zainstalowałem Windowsa XP oraz wszystkie wymagane sterowniki. Po około 10 - 15 min system się wiesza i pomaga tylko twardy reset. Nie podkręcałem procka oraz pamięci, nawet obniżałem wartości domyślne jednak nic to nie dało. Memtest po 46 przebiegach nie doszukał się błędów pamięci. Sprawdzałem również dysk - 0 błędów. Wirusków czy innego syfu napewno niemam :).

Dodam jeszcze tylko, że obecnie używam Slackware'a i niemam żadnych problemów.

Bebechy:

Proc: AMD Athlon 5000+

RAM: 2x512 Goodram DDR2 800 MHz

Pł.Gł.: MSI K9N SLI

HDD: Samsung 320GB HD321KJ

GPU: Gigabyte NVidia 8500GT 512/128

Zasilacz: Tagan 380W

Karta Wi-Fi: D-Link 520+

Będę wdzięczny za jakąkolwiek pomoc :slight_smile:


(Baldys15) #2

wrzuć loga z hijackthisa


(JNJN) #3

Możliwe że problem jest z płytą instalacyjną XP, użytymi sterownikami lub oprogramowaniem.

Sprawdź jakie podaje błędy w Podgląd zdarzeń i podaj.


(Gacenko9) #4

Wrzucę jak będę w domu :wink:

Co do płyty instalacyjnej to instalowałem XP Pro (kopia ze świeżo rozpakowanego oryginału) oraz XP Home z oryginału. Więc płyty inst. nie winie.

Te błędy sprawdzę jak będę przy swoim kompie.


(pysiu) #5

Problemów może być dużo np. za duża temperatura , coś z pamięcią , kondensatory na płycie może jakiś spuchnięty itp :stuck_out_tongue:


(Gacenko9) #6

Problem rozwiązany :slight_smile:

Windows zwieszał się przez kartę Wi-Fi. Wypiąłem kartę i po problemie :slight_smile: