Zawieszanie myszki,klawiatury i systemu czy to objawy niesprawnej płyty głównej


(lucas7911) #1

Witam, podczas składania zestawu, przy instalacji i podczas pracy objawiają się błędy które uniemożliwiają komfortową pracę, ale od początku.

Podzespoły zakupione na Morele: Zalman Z3, MSI A970-G43, AMD FX6300, Zalman Z500-LX, Goodram 4gb, MSI 750ti oraz dysk HDD WD Green 500GB ale nie nowy ( sformatowany i z usuniętą partycją- za pomocą kieszeni zewnętrznej i laptopa) . Zestaw złożony nałożona pasta Zalman STG1 i chłodzenie Raijintek Themis, po podłączeniu uruchamiał się prawidłowo, po podłączeniu myszki i klawiatury PS/2 nic nie działa, sprawdziłem trzy klawiatury i myszki żadna nie reaguje, po podłączeniu pod USB myszy i klawiatury wszedłem do biosu i zmieniłem kolejność bootowania i rozpocząłem instalację oryginalnego Windows 8.1 i zaczęły się problemy, podczas instalacji zawiesił się na ekranie ustawień ( myszka zgasła i przestawienie na inny port USB nie pomogło) restart i ponowna instalacja, z sukcesem, wgrałem sterownik od LAN , potem do dźwięku, a gdy doszło do instalacji sterowników od Nvidii błąd-nie znalazł urządzenia ( restart i ponowne założenie grafiki - bez rezultatu, a w międzyczasie ponownie zawiesił się system i myszka zgasła) ponowna instalacja systemu z formatowaniem dysku - sterowniki zainstalowane wszystkie, Windows Update zawieszenie j/w restart pomaga, potem instalacja programów i te które wymagają ponownego uruchomienia zawieszają system na ekranie "trwa ponowne uruchamianie) kilka restartów później podczas normalnego użytkowania potrafi się niespodziewanie zamrozić i tylko restart pomaga, w międzyczasie utraciłem możliwość wejścia do Biosu UEFI poprzez klawisz Delete. Co do tej pory zrobiłem, zmiana myszki i klawiatury na bezprzewodowe, podłączane za pomocą nano-odbiornika, oraz skan dysku MHDD i pamięci za pomocą MemTest86

ponowna instalacja systemu

Skan dysku w MHDD wyniki-na 976,773,168 przeskanowanych

<3ms - 3768507

<10ms - 61614

<50ms - 361

<150ms - 2

Nie robiłem zerowania ponieważ to bardzo czasochłonne a nie wiem czy się opłaca, czy dysk jest jeszcze sprawny

Po tym testowaniu pochodził bez problemu z 20min i zawiesił się podczas zwykłego przeglądania stron.

Mam w zamiarze jutro rozmontować wszystkie podzespoły i wyciągnąc bateryjkę od biosu na 1h, sformatować dysk i po złożeniu zainstalować wszystko jeszcze raz, gdy problem się ponowi to chyba wyślę płytę do reklamacji… 

Proszę o pomoc co mógłbym jeszcze sprawdzić.


(JNJN) #2

1 Poprawność montażu - szczególnie prawidłowe podłączenie zasilania do płyty i karty grafiki

2 Temperatury wszystkiego?

 

Ale mnie to wygląda chyba na problem płyty głównej?

 

Aktualizacja biosu i reset biosu - spróbuj.

 


(lucas7911) #3

Temp procesora około 45st a płyty 34st, zaraz składam jeszcze raz i założe baterie po całej nocy