Zawieszanie się systemu na około 30 sekund


(Jestem Niewinny) #1

Cześć.

 

Mam problem z Systemem Windows 7, co jakiś czas, czasami nawet zaraz po uruchomieniu system wiesza się na około 30 sekund, działa tylko myszka ale nie da się w nic kliknąć, np gdy kliknę parenaście razy w folder to on po 30 sekund otwiera się kilka razy. Gdy przeglądam internet przez Google Chrome to podczas zwiechy w dolnym rogu ekranu mam "oczekiwanie na pamięć podręczną".

W internecie znalazłem, że jest to możliwa wada dysku, dysk poszedł do producenta i został wymieniony, niestety problem jest ten sam. Co ciekawe na dysku HDD tego problemu nie ma.

Działania jakie podjąłem:

  • Czyszczenie rejestru
    • Czyszczenie przeglądarki i jej reinstalacja
    • Czyszczenie systemu programem CCleaner
    • Reinstalacja całego systemu na nowo
    • Wymiana dysku u producenta -.-
    • Wymiana na nowe kabli między płytą a dyskiem

Nie wiem co mam jeszcze zrobić, poprzedni jak i nowy dysk nie mają żadnych bad sektorów ani błędów, przynajmniej tak pokazują programy typu HDD Tune, defragmentatory itp.

Pozdrawiam


(IPSEN) #2

Przetestuj pamięć RAM-klikMemtest86+

Jeżeli mamy kilka kości pamięci RAM najlepiej jest przeprowadzać test dla każdej kosci pamięci RAM osobno.


(Piesek64) #3

Podstawowe pytanie - oryginał?


(Jestem Niewinny) #4

Zainstalowałem ten program poprzez USB Installer ale niestety po wybraniu w BIOS z czego ma się załadować (czyli pendrive), przeskakuje do ładowania systemu Windows. Chciałem obejść marnowanie płytki ale nie wiem czy się uda…

Pobrałem też wersję stąd: http://www.dobreprogramy.pl/Memtest86,Program,Windows,12556.html ale też nie chce się zabootować z USB.
 

 

Tak, dysk jest oryginalny. 
 


(Piesek64) #5

Nie pytałem o dysk, a o samą instalację Windowsa - licencja oryginalna?


(Jestem Niewinny) #6

OK, wykonałem ten test. W załączniku raport. MemTest86-Report-20160730-115707.html
 

Wiem o co pytałeś. Tak, System jest oryginalny… Gdyby nie był to bym o tym wspomniał.
 

 

Ktoś coś jeszcze doda?