Zawieszanie się Windowsa 7 + problem z ekranem boota Windowsa!


(Spiderman3) #1

Witam! Mam problem z zawieszaniem się komputera na Windows 7. Komputer działa normalnie, ale co jakiś czas łapie zwiechę na kilka sekund (myszka działa normalnie) a później wraca do normy. Dodam, że Windows instalowałem na innym komputerze bo na tym co teraz działa zawieszał się podczas instalacji. System jest na dysku SSD. Poniżej specyfikacja sprzętowa:

Procesor: Athlon II X2 260

Płytka gł: gigabyte GA-MA78LMT-US2H

RAM: 3GB DDR3

Grafika zintegrowana: AMD 760G

Dyski: Samsung 120gb (chyba sata I), Seagate 1tb sata III, ocz vertex 3   ssd 60gb (chyba sata  III)

zasilacz: Tagan 400W

 

Wiecie może co może być przyczyną?

 

Drugi problem to ekran ładowania systemu, zamiast ładować się tak

windows7-rc-pl.jpeg

ładuje się w ten sposób:

 

i później tak:

 

Jak przywrócić właściwy ekran bootowania windowsa 7?


#2

Ten ekran, co Ci się ładuje, to tak, jakby Windows przechodził w tryb "naprawy". Windows działa Ci prawidłowo? Coś modyfikowałeś w plikach systemowych?


(Spiderman3) #3

Windows działa ok tylko ma małe zwiechy jak pisałem posta wyżej. Nie nic nie modyfikowałem w systemowych plikach.

 

dodaję dodatkowo zrzuty z crystaldiskinfo :


(adam9870) #4

Czy Windows był instalowany z oryginalnej płyty?


(Spiderman3) #5

Był instalowany z pendriva, którego zrobiłem z oryginalnej płyty.


(falcon89) #6

Odepnij oba dyski twarde (Samsung i Seagate) i sprawdź czy problem nadal występuje.


(Spiderman3) #7

Przeinstalowałem system i dalej jest to samo czyli zawiesza się na kilka sekund. Rozwiązałem sobie już problem z bootem.