Zawieszanie Windowsa 7


(Smyrek69) #1

Witam serdecznie mam mały problem ponieważ od jakiegoś czasu moja winda szwankuję ... zawiesza się bez uzasadnienia i jedyne co mogę zrobić to restart ... oto Log z ComboFixa ---->http://wklej.org/id/430459/


#2

Smyr3k , proszę o zapoznanie się z tematem zasady-wklejania-logow-forum-t253052.html i dostosowanie się do niego. W przeciwnym wypadku temat poleci do kosza.


(bibut) #3

pobierz OTL http://www.dobreprogramy.pl/OTL,Program ... 19450.html

po skanie wklej teść plików osobnie na wklej.to

zaznacz to co na obrazku ea8bcaaebd34b7c5m.jpg

na vista i 7 otwórz jako admnistrator

pobierz MBAM http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

zrób aktualizację i pełny skan

usuń co znalazł i po usuwaniu wklej loga z tego programu na wklej.to


(Smyrek69) #4

Otl ----> http://www.wklej.eu/index.php?id=613347121d

Malwarebytes' Anti-Malware ---> http://www.wklej.eu/index.php?id=d73aff90af

I co tu widać [-o<


(Leon$) #5

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:


(Smyrek69) #6

Tak trochę nie do końca rozumiem :slight_smile:


(Leon$) #7

uruchom OTL w oknie Custom Scans-Fixes ( własne opcje skanowania/skrypt )wklej podany skrypt:

Kliknij w Run Fix ( Wykonaj scrypt ). Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan ( Skanuj )

:slight_smile:


(Smyrek69) #8

OTL http://www.wklej.eu/index.php?id=b6ea89e2a9

Możesz mi napisać coś więcej na temat co się dzieje ?


(Leon$) #9

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

czyli powyłączaj co nie potrzebne podczas uruchamiania w msconfigu

W OTL kilknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

:slight_smile:

podłapałeś złośliwe oprogramowanie


(Smyrek69) #10

Moj system nadal nie działa tak jak powinien ... chodzi wolniej dużo wolniej

-- Dodane 15.12.2010 (Śr) 21:08 --

Jeszcze jedno pytanie mam :slight_smile: a mianowicie czy z temp jest wszystko ok ? ? ? ? http://www.fotosik.pl/pokaz_obrazek/fdb ... 3055d.html