Zbyt wysoka temperatura


(SOGA) #1

Witam

Wg. Everasta Ultiamte Edition, oto temperatura w 'spoczynku':

tempa.jpg

A tu po kilku minutach grania w COD2:

temp2e.jpg

Wg. Was są to temperatury, 'normalne'?

Dziś zmieniłem pastę na procesorze, i wyczyściłem dokładnie chłodzenie, gdyż ostatnio przed załączeniem komputera był dźwięk odpowiadający błędnemu funkcjonowaniu procesora.

Po jakichś 3 dniach powinna temp. spaść na procesorze, wg. tego co pisze producent na paście, a co z resztą?

Pozdrawiam


(Ocxxxx) #2

jakie masz napięcie na CPU?

jak masz napiecie powyżej 1.450 to ustaw na te bądz mniejsze

i jakiej pasty Użyłeś??

nallepiej Zalman STG-2


(Marcin260) #3

Temperatury raczej ok. Ja mam podczas przeglądania neta średnio 64 stopnie na cpu. W biosie trochę mniej bo ponad 50. Może trochę grafika ma wysoką ale to nie powód do paniki. Mój 8800gts ma w idle 51st. Dysk 35 w idle a płyta 48. Więc sam porównaj.


(Ocxxxx) #4

Zależy jaki CPU ja na swoim mam 35-40 podczas przegladania neta np.


(Pablo79) #5

Moim zdaniem temperatury są ok.


(SOGA) #6

Napięcie na CPU mam 1.30V - czyli, jest ok?

Pasta srebrna Arctic Silver 5 - takiej użyłem.

Czyli powodów do paniki, nie ma?

Ostatnio kiedy usłyszałem dźwięk podczas włączania się biosu, przestraszyłem się że coś nie tak z prockiem, bo dźwięk który dawał bios, był odpowiedni temu, że coś nie tak z prockiem. Podczas pracy na komputerze, strony same się przeładowywały, zjeżdżały w dół, czy też każdym polu gdzie szło coś wpisać, sama "spacja" szła - tak jak bym ją cały czas trzymał. Teraz póki co jest spokój, zobaczymy na jak długo.


(Marcin260) #7

Athlon II x3 455. Zastanawiam się czy to procek jest walnięty czy czujniki fiksują...


(Azazel33) #8

To moj Athlon 245 po OC na 3500MHz @1,42Vcore nie ma takich temperatur w load (8h w prime95) jakie ty masz w idle.. Cos jest nie tak.


(Psembol) #9

Może pasta jest niewłaściwie nałożona , lub jest jej za mało