Złe napięcia?


(Vandaal) #1

Witam! Mam pytanie, czy te napiecia sa bardzo zle?? Czy moga byc powodem restartow komputera?? Jak wlaczam kompa i uruchamiam biosa to pisze mi, ze mam takie napiecia:

Vcore Voltage 1.41V

3,3V Voltage 3.44V

5V Voltage 5.16V

12V Voltage 12.88V

Pozdrawiam :slight_smile:


(Michal Kolatek) #2

Bios też może kłamać, włącz miernik bo mi bios pokazywał 0.01V Duronie 750 MHz, rzeczywiste napięcie rdzenia na tym Duronie to 1.6-1.75V.

Jak te napięcia są prawdziwe to mogą być przyczyną restartów, ale sprawdz miernikiem i podaj jaki masz zasilacz.


(Vandaal) #3

A gdzie ja mam to dokladnie pomierzyc ? :stuck_out_tongue: Bo nigdy jeszcze nie mierzylem sobie napiec w kompie ^^ Mam fortrona 350w

Pozdrawiam =P


(system) #4

Miernik + wtyczka

zolty +czarny-12V

czerwony + czarny-5V

a tak pozatym jest temat przyklejony na forum o pomiarze napiec.


(JNJN) #5

http://forum.dobreprogramy.pl/viewtopic.php?t=9809


(Vandaal) #6

Witam ponownie. Zdjalem obudowe i odlaczylem dvd-roma i teraz niema restertow. Prubowalem mierzyc miernikiem, ale cos szajbuje, na linii 12V pokazuje mi 17V, a to chyba niemozliwe... Czy nadal sadzicie, ze to wina zasilacza? Jakie moga byc powody dziwnych wskazan miernika?

Pozdrawiam


(system) #7

Program,bios,miernik

raczej zasilacz :!:


(Michal Kolatek) #8

:shock:

Jak prawidłowo zmierzyłeś napięcie to wina zasilacza.


(Wigrus1) #9

sprawdź inny miernik, może baterię wyymień, a jak nie to zasiłka do wymiany :!: oczywiście jak gwara jest.