Źle skonfigurowany router


(Kris86) #1

Witam, najprawdopodobniej mam źle skonfigurowany router. Mam 3 komputery w domu, gdy ja jestem tyko połączony z routerem jest wszystko ok. Gdy jeden z tych komputerów jest podłączony i mój, wtedy internet zaczyna mulić - brat coś tam gadał o dużym pingu w cs:go nie wiem co robić. Nie umiem konfigurować routera, informatyk mi go konfigurował w maju, problem jest od maja.


(Longhorn2009) #2

Jak tylko włączysz drugi komputer to zwalnia czy jak korzystasz z internetu na drugim komputerze?

Jaka szybkość internetu?


(rgabrysiak) #3

X3n0 przypomnij sobie co to są znaki interpunkcyjne, a następnie skorzystaj z przycisku Edytuj i dokonaj korekty postu.

W przeciwnym razie temat trafi do Kosza.


(Kris86) #4

Jak tylko włączę drugi komputer.


(Longhorn2009) #5

Możesz wrzucić  screeny z ważniejszych zakładek routera, przeglądniemy ustawienia.


(Kris86) #6

 

 

Teraz jest włączony tylko mój komputer(1) http://www.speedtest.pl/test/121810555 

Jak to zrobić ? Nie zbyt wiem jak.


(rgabrysiak) #7

Wszystko rozumiem, ale zakończyć zdanie kropką nie jest chyba ponad twoje siły. Po drugie, jeżeli masz problem z gramatyką i interpunkcją, warto wspomóc się dowolnym edytorem tekstu, który podpowie w których miejscach i jakie błędy popełniasz.


(Longhorn2009) #8

Link do speedtesta coś nie działa. 

Adres routera jest podany na spodzie, tak samo login i hasło jeśli nikt nie zmieniał. Po zalogowaniu będzie kilka zakładek, zrób print screeny np zakładki status, Network. Zrzuty możesz wrzucić jako załącznik do posta (kliknij + na końcu aby się wyświetlały) lub na dowolny hosting grafiki.


(Kris86) #9

Chodzi o to ?Tomato.thumb.png.1dd18fe3d3b80396d44104e


(Longhorn2009) #10

Masz niefabryczny firmware od tomato, który daje spore możliwości. Jest już trochę nieaktualny, masz wersję 1.23 a aktualna to 1.28. Możesz zrobić aktualizacje, odpowiednia opcja update firmware zapewne będzie w zakładce administration. Wcześniej zapisz obecne ustawienia do pliku (backup settings). Link do aktualizacji jest na stronie.

www.polarcloud.com/tomato

Przeglądnij jak masz skonfigurowane opcje bandwitch i QoS, bo one mogą odpowiadać za ograniczanie prędkości. Jeśli będą wpisane jakieś reguły usuń je.


(Kris86) #11

Mam coś takiego QoS.thumb.png.af02f579f6b7604be034e3641b