Zmulony Komputer


(Mlodydadupy) #1

Mam problem komputer mi chodzi bardzo wolno po Formacie przed fornmatem chodził mi szybciej a teraz jak włączam to musze poczekać z 2 min zanim się wszytko uspokoi i jak otwieram foldery czy co kolwiek to praca procesora ma 100 %:(skanowałem system antywirusem i nic niewykrył i Równiez Ad-Aware i tez nic..:(Co się dzieje??


(McDracullo) #2

W sprawdzonych poradach masz temat o optymalizacji systemu. Jaki masz sprzęt i co za system?


(Mlodydadupy) #3

Sprzęt mam stary Pentium III 556 Celeron Graficzna Gforce 2 mx mx 400 192 ram :)A już próbowałem optymalizacji systemu odchudzanie i przyspieszanie i nic..:frowning:


(Tezarrus) #4

jaki windows?? aha i czy orginalny?


(Pyra20) #5

ale co ma do tego czy orginalny czy nie ? i skoro pisał że próbował optymalizacji i odchudzania to zapewne XP


(Stalker) #6

Przeczyść sobie kompa programem EasyCleaner :wink:


(Pyra20) #7

przeciez on czyści chyba foldery TEMP i rejestr ?

a instalowałeś może coś nowego po form,acie, czegoś co nie miałeś wcześniej ? jakieś nowsze stery albo coś ? jaki antywirus obciażający kompa ?


(Mlodydadupy) #8

czyszcze rejestr programem Regsupreme:(a mam windowsa xp :((I uzywam tez programu CCleaner


(Kaczan87) #9

a ile masz programow w autostarcie, najlepiej wywal wszystko co sie da i sproboj.


(Mlodydadupy) #10

W autostradzie mam pusto..:(Próbowałem juz wszytkiego ale nic nipomogło..;(Macie jeszcze jakies rady dla mnie..??Za wszytko Dziękuje..


(Kaczan87) #11

Teraz to ja bym zrobil format, a jezeli po nim dalej komp bylby powolny to szukałbym winy w sprzęcie.


(Mlodydadupy) #12

A oprucz foramtu to nic niemoge zrobić?


(Gardons) #13

a w logach czysto??

napewno to niewina syfu

zażuć na forum zestaw logów


(Dinek16) #14

Wejdź w uruchom i wpisz msconfig a potem do zakładki uruchamianie i tam powywalaj niepotzrebne aplikacje które się uruchamiają. Aha, i jkaiego masz neta? Neo?

Złączono Posta : 30.12.2006 (Sob) 17:31

Wejdź w uruchom i wpisz msconfig a potem do zakładki uruchamianie i tam powywalaj niepotzrebne aplikacje które się uruchamiają. Aha, i jkaiego masz neta? Neo? I jeszcze jedno, daj Ctrl + Alt + Del i wejdź w zakłądkę procesy i zobacz czy tam nie masz czegoś podejżanego, czy każdy proces ma wartość.


(Edlib) #15

sprawdż, czy to nie problem eksplorera - wyłącz eksplorera w

menedżerze zadań i próbuj otwierać foldery, pliki aplikacje np. w total commanderze czy win rar`ze(uruchom je przez menedżera zadań -

zakładka aplikacje - nowe zadanie, albo przez uruchom); jeśli wszystko

będzie w porządku to prawdopodobnie eksplorer